<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
	
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://elnuevopais.net/xmlrpc.php" />
	<title>RAMÓN GUILLERMO AVELEDO: Condición necesaria - El Nuevo País</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elnuevopais.net/2020/02/03/ramon-guillermo-aveledo-condicion-necesaria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RAMÓN GUILLERMO AVELEDO: Condición necesaria - El Nuevo País" />
<meta property="og:description" content="Condición necesaria Ciudadano Libre &#8211; RAMÓN GUILLERMO AVELEDO 2020 debe tener dos elecciones. Las parlamentarias tocan y la presidencial nos la deben. Si las elecciones libres son, como creo, la puerta a la solución de la crisis, un árbitro que garantice a todos “la igualdad, confiabilidad, imparcialidad, transparencia y eficiencia de los procesos electorales” como &hellip;" />
<meta property="og:url" content="https://elnuevopais.net/2020/02/03/ramon-guillermo-aveledo-condicion-necesaria/" />
<meta property="og:site_name" content="El Nuevo País" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="elecciones" />
<meta property="article:tag" content="home-cover" />
<meta property="article:tag" content="Ramón Guillermo Aveledo" />
<meta property="article:section" content="Columnistas" />
<meta property="article:published_time" content="2020-02-03T10:09:42+00:00" />
<meta property="article:modified_time" content="2020-02-03T16:46:18+00:00" />
<meta property="og:updated_time" content="2020-02-03T16:46:18+00:00" />
<meta property="og:image" content="https://elnuevopais.net/wp-content/uploads/2020/02/Imagen-Cortesía.jpg" />
<meta property="og:image:secure_url" content="https://elnuevopais.net/wp-content/uploads/2020/02/Imagen-Cortesía.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="454" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Condición necesaria Ciudadano Libre &#8211; RAMÓN GUILLERMO AVELEDO 2020 debe tener dos elecciones. Las parlamentarias tocan y la presidencial nos la deben. Si las elecciones libres son, como creo, la puerta a la solución de la crisis, un árbitro que garantice a todos “la igualdad, confiabilidad, imparcialidad, transparencia y eficiencia de los procesos electorales” como &hellip;" />
<meta name="twitter:title" content="RAMÓN GUILLERMO AVELEDO: Condición necesaria - El Nuevo País" />
<meta name="twitter:image" content="https://elnuevopais.net/wp-content/uploads/2020/02/Imagen-Cortesía.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País &raquo; Feed" href="https://elnuevopais.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País &raquo; Feed de los comentarios" href="https://elnuevopais.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elnuevopais.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elnuevopais.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://elnuevopais.net/wp-content/plugins/embedpress/assets/css/embedpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://elnuevopais.net/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://elnuevopais.net/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/elnuevopais.net\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No se encontr\u00f3 nada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://elnuevopais.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevopais.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elnuevopais.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://elnuevopais.net/?p=279724' />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-94024400-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-94024400-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5676652232633309",
    enable_page_level_ads: true
  });
</script>


<!-- Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gep74inc-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<meta name="generator" content="Jannah 2.1.4" />
<meta name="theme-color" content="#e1213f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239238640122757', [], {
    "agent": "wordpress-4.9.13-1.7.19"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239238640122757&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-270x270.png" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-279724 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-5 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-menu has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">lunes, febrero 3 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Última hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft" data-arrows="true">

		
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/02/03/ramon-guillermo-aveledo-condicion-necesaria/" title="RAMÓN GUILLERMO AVELEDO: Condición necesaria">RAMÓN GUILLERMO AVELEDO: Condición necesaria</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/02/03/en-este-momento-estamos-enfocados-en-denunciar-el-comportamiento-del-regimen-de-maduro-por-permitir-que-hezbola-tenga-un-refugio-seguro-y-al-mismo-tiempo-estamos-simultaneamente-enfocados-en-apo/" title="«En este momento estamos enfocados en denunciar el comportamiento del régimen de Maduro por permitir que Hezbolá tenga un refugio seguro y al mismo tiempo estamos simultáneamente enfocados en apoyar a Juan Guaidó y a todos los que en Venezuela desean ver un legítimo regreso a la democracia”, asegura la portavoz del Departamento de Estado Morgan Ortagus.">«En este momento estamos enfocados en denunciar el comportamiento del régimen de Maduro por permitir que Hezbolá tenga un refugio seguro y al mismo tiempo estamos simultáneamente enfocados en apoyar a Juan Guaidó y a todos los que en Venezuela desean ver un legítimo regreso a la democracia”, asegura la portavoz del Departamento de Estado Morgan Ortagus.</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/02/02/jurate-rosales-la-recta-final/" title="JURATE ROSALES: La recta final">JURATE ROSALES: La recta final</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/02/02/no-es-que-haya-una-inflacion-en-dolares-es-que-la-economia-venezolana-se-comienza-a-equilibrar-con-el-resto-del-mundo-aquel-bolivar-fuerte-que-existia-ya-no-lo-tenemos-alex-vallenilla-en-tuite/" title="&#8220;No es que haya una inflación en dólares, es que la economía venezolana se comienza a equilibrar con el resto del mundo, aquel bolívar fuerte que existía, ya no lo tenemos&#8221;. Alex Vallenilla en tuiter.">&#8220;No es que haya una inflación en dólares, es que la economía venezolana se comienza a equilibrar con el resto del mundo, aquel bolívar fuerte que existía, ya no lo tenemos&#8221;. Alex Vallenilla en tuiter.</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/02/02/cubanos-ensenan-a-la-fanb-e-inteligencia-de-venezuela-tecnicas-de-represion-intimidacion-y-monitoreo-para-espiar-a-colegas-familiares-y-a-lideres-politicos-y-sociales-todo-con-el-conocimiento/" title="&#8221; Cubanos enseñan a la FANB e inteligencia de #Venezuela, técnicas de represión, intimidación y monitoreo para espiar a colegas, familiares, y a líderes políticos y sociales. Todo con el conocimiento del Ministro de Defensa, Padrino.  Venezuela está sufriendo&#8221;. Señala el subsecretario interino para los Asuntos del Hemisferio Occidental del Departamento de Estado de Estados Unidos, Michael Kozak, sobre el intervencionismo que ejerce el régimen cubano dentro de las filas de la Fuerza Armada Nacional de Venezuela.">&#8221; Cubanos enseñan a la FANB e inteligencia de #Venezuela, técnicas de represión, intimidación y monitoreo para espiar a colegas, familiares, y a líderes políticos y sociales. Todo con el conocimiento del Ministro de Defensa, Padrino.  Venezuela está sufriendo&#8221;. Señala el subsecretario interino para los Asuntos del Hemisferio Occidental del Departamento de Estado de Estados Unidos, Michael Kozak, sobre el intervencionismo que ejerce el régimen cubano dentro de las filas de la Fuerza Armada Nacional de Venezuela.</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/02/01/j-gerson-revanales-el-destructivo-efecto-guaido-parte-ii/" title="J. GERSON REVANALES: El destructivo efecto Guaidó (Parte II)">J. GERSON REVANALES: El destructivo efecto Guaidó (Parte II)</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/02/01/detenidos-hoy-dos-exaltos-cargos-de-evo-morales/" title="Detenidos dos exaltos cargos de Evo Morales">Detenidos dos exaltos cargos de Evo Morales</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/02/01/la-calamidad-humanitaria-que-hay-en-venezuela-ahora-unas-6-millones-de-personas-habran-huido-del-pais-para-fines-de-este-ano-es-una-crisis-humanitaria-asombrosa-solo-se-pued/" title="&#8221; La calamidad humanitaria que hay en Venezuela ahora —unas 6 millones de personas habrán huido del país para fines de este año— es una crisis humanitaria asombrosa &#8230; solo se puede resolver cuando hayan elecciones libres, justas y democráticas&#8221;. Mike Pompeo, Secretario de Estado de EE.UU.">&#8221; La calamidad humanitaria que hay en Venezuela ahora —unas 6 millones de personas habrán huido del país para fines de este año— es una crisis humanitaria asombrosa &#8230; solo se puede resolver cuando hayan elecciones libres, justas y democráticas&#8221;. Mike Pompeo, Secretario de Estado de EE.UU.</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/01/31/alfredo-michelena-guaido-versus-castro/" title="ALFREDO MICHELENA: Guaidó versus Castro">ALFREDO MICHELENA: Guaidó versus Castro</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/01/31/julio-balza-altuve-en-marcha-solucion-al-problema-del-hambre/" title="JULIO BALZA ALTUVE: En marcha solución al problema del hambre">JULIO BALZA ALTUVE: En marcha solución al problema del hambre</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 10px; margin-bottom: 10px;">

			
			<a title="El nuevo pais" href="https://elnuevopais.net/">
				
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_normal" width="660" height="130" style="max-height:130px; width: auto;">
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_2x" width="660" height="130" style="max-height:130px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="El nuevo pais" href="https://elnuevopais.net/">
				
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_normal" >
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-nav" class="menu" role="menubar"><li id="menu-item-190566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-190566"><a href="https://elnuevopais.net/">Inicio</a></li>
<li id="menu-item-191075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191075"><a href="https://elnuevopais.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-191074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191074"><a href="https://elnuevopais.net/category/internacionales/">Internacionales</a></li>
<li id="menu-item-191066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191066"><a href="https://elnuevopais.net/category/vida/">La Vida</a></li>
<li id="menu-item-268469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268469 tie-current-menu"><a href="https://elnuevopais.net/category/opinion/">Columnistas</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="container"><div style="background-image: url(https://elnuevopais.net/wp-content/uploads/2020/02/Imagen-Cortesía.jpg)" class="fullwidth-entry-title single-big-img container-wrapper tie-parallax"><div class="thumb-overlay"></div><!-- .thumb-overlay /-->
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://elnuevopais.net/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://elnuevopais.net/category/opinion/">Columnistas</a><em class="delimiter">/</em><span class="current">RAMÓN GUILLERMO AVELEDO: Condición necesaria</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/elnuevopais.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"Columnistas","@id":"https:\/\/elnuevopais.net\/category\/opinion\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://elnuevopais.net/category/opinion/">Columnistas</a><a class="post-cat tie-cat-3" href="https://elnuevopais.net/category/nacionales/">Nacionales</a></h5><div class="post-is-trending"><span class="trending-post fa fa-bolt " aria-hidden="true"></span> Destacados</div>
		<h1 class="post-title entry-title">RAMÓN GUILLERMO AVELEDO: Condición necesaria</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://elnuevopais.net/author/rgaveledo/"><img src="https://secure.gravatar.com/avatar/3594a747d48a68967959a660ace2e44a?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://elnuevopais.net/author/rgaveledo/" class="author-name" title="Ramón Guillermo Aveledo">Ramón Guillermo Aveledo</a>
				</span>
			
					<a href="mailto:ramonaveledo@enpaiszeta.com" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 febrero, 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://elnuevopais.net/2020/02/03/ramon-guillermo-aveledo-condicion-necesaria/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 589 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->


				</div><!-- .single-big-img /-->
			</div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content is-trending tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="696" height="405" src="https://elnuevopais.net/wp-content/uploads/2020/02/Imagen-Cortesía-696x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" />
						<figcaption class="single-caption-text">
							<span class="fa fa-camera" aria-hidden="true"></span> Imagen Cortesía
						</figcaption>
					</figure></div></div>
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria&#038;url=https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria - https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria - https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="mailto:?subject=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria&#038;body=https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><strong>Condición necesaria</strong></p>
<p><strong> <img class="alignnone size-medium wp-image-279730" src="https://elnuevopais.net/wp-content/uploads/2020/02/aveledo.jpg" alt="" width="340" height="303" /></strong></p>
<p><strong>Ciudadano Libre &#8211; RAMÓN GUILLERMO AVELEDO</strong></p>
<p>2020 debe tener dos elecciones. Las parlamentarias tocan y la presidencial nos la deben. Si las elecciones libres son, como creo, la puerta a la solución de la crisis, un árbitro que garantice a todos “la igualdad, confiabilidad, imparcialidad, transparencia y eficiencia de los procesos electorales” como pauta el artículo 293 constitucional, es condición necesaria.</p>
<p>Empezando diciembre, participé en el Aula Magna de la UCAB en un Encuentro Nacional de la Sociedad Civil por la Solución Democrática a la crisis venezolana. Allí, doscientos representantes de organizaciones independientes de Caracas y de las regiones, expresando conclusiones de sus consultas con varios cientos más, expusieron no sólo su compromiso con la vía electoral, sino los pasos que habría que dar para asegurar la organización de un proceso confiable para todos los actores. Porque si no es así, podrá haber votación pero no solución. El Observatorio Electoral Venezolano, la Mesa de Entendimiento Electoral de Diálogo Social, el Centro de Estudios Políticos y de Gobierno de la UCAB, SUMATE, Ciudadanía Activa y el Proyecto de Articulación Ciudadana por la Solución Democrática formularon sus propuestas, ampliamente coincidentes en los detalles e identificadas en el propósito de que el protagonista sea el ciudadano venezolano.</p>
<p>En enero, luego de los acontecimientos en la Asamblea Nacional que obviamente han dificultado las cosas, han corrido en medios y redes versiones sobre nombres que se barajan para integrar el Consejo Nacional Electoral, por los lados afines al interés del grupo en el poder. Ciertos o no, esa no es respuesta eficaz al problema planteado. La llamada “directiva” que despacha del Capitolio carece de la legitimidad y los votos para elegir o incluso para determinar que hay omisión legislativa y enviar la decisión al palacio del vitral de Alirio Rodríguez. Tampoco es buena noticia que la situación del Parlamento nacional, la mayoría desalojada de su sede y oficinas, tenga que avanzar por su lado en un proceso sin perspectivas de eficacia.</p>
<p>Tener un pedazo de la solución, más grande o más pequeño, por legitimidad o por la fuerza, no basta para que haya solución. Esta requiere de ambos pedazos.</p>
<p>Por otra parte, expertos reconocidos como Eugenio Martínez, llaman además la atención para que los ciudadanos nos fijemos, más allá de los cinco rectores, de todo el esquema operativo, en cuanto a equipos humanos y sistemas tecnológicos. Su argumento no es en absoluto desdeñable.</p>
<p>Objetivamente, la situación presente nos coloca ante dos riesgos para el país. Uno inminente y otro fácilmente predecible. El riesgo inminente es que uno de los lados, el del poder, se precipite y designe un CNE en términos inaceptables. Ni los actores de aquí ni los de afuera creerían en la validez de tal maniobra. El riesgo predecible es que la crisis se prolongue y se agrave.</p>
<p>Estoy decididamente por el camino electoral, pero cualquier elección no es elección.</p>

			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://elnuevopais.net/tag/2020/" rel="tag">2020</a> <a href="https://elnuevopais.net/tag/elecciones/" rel="tag">elecciones</a> <a href="https://elnuevopais.net/tag/home-cover/" rel="tag">home-cover</a> <a href="https://elnuevopais.net/tag/ramon-guillermo-aveledo/" rel="tag">Ramón Guillermo Aveledo</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria&#038;url=https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria - https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria - https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="mailto:?subject=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria&#038;body=https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://elnuevopais.net/author/rgaveledo/">
							<img src="https://secure.gravatar.com/avatar/3594a747d48a68967959a660ace2e44a?s=180&#038;d=mm&#038;r=g" width="180" height="180" alt="" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 photo avatar-default" />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://elnuevopais.net/author/rgaveledo/">Ramón Guillermo Aveledo</a></h3>

				<div class="author-bio">
					Ciudadano libre.

Abogado, político, profesor e intelectual venezolano. Miembro y dirigente del partido COPEI. Exsecretario general de la Mesa de la Unidad Democrática. Coordinador Internacional de la MUD.				</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://elnuevopais.net/2020/02/03/en-este-momento-estamos-enfocados-en-denunciar-el-comportamiento-del-regimen-de-maduro-por-permitir-que-hezbola-tenga-un-refugio-seguro-y-al-mismo-tiempo-estamos-simultaneamente-enfocados-en-apo/" style="background-image: url(https://elnuevopais.net/wp-content/uploads/2020/02/Morgan-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://elnuevopais.net/2020/02/03/en-este-momento-estamos-enfocados-en-denunciar-el-comportamiento-del-regimen-de-maduro-por-permitir-que-hezbola-tenga-un-refugio-seguro-y-al-mismo-tiempo-estamos-simultaneamente-enfocados-en-apo/" rel="prev">
					<h3 class="post-title">«En este momento estamos enfocados en denunciar el comportamiento del régimen de Maduro por permitir que Hezbolá tenga un refugio seguro y al mismo tiempo estamos simultáneamente enfocados en apoyar a Juan Guaidó y a todos los que en Venezuela desean ver un legítimo regreso a la democracia”, asegura la portavoz del Departamento de Estado Morgan Ortagus.</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artículos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/02/03/en-este-momento-estamos-enfocados-en-denunciar-el-comportamiento-del-regimen-de-maduro-por-permitir-que-hezbola-tenga-un-refugio-seguro-y-al-mismo-tiempo-estamos-simultaneamente-enfocados-en-apo/" title="«En este momento estamos enfocados en denunciar el comportamiento del régimen de Maduro por permitir que Hezbolá tenga un refugio seguro y al mismo tiempo estamos simultáneamente enfocados en apoyar a Juan Guaidó y a todos los que en Venezuela desean ver un legítimo regreso a la democracia”, asegura la portavoz del Departamento de Estado Morgan Ortagus." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/02/Morgan-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://elnuevopais.net/wp-content/uploads/2020/02/Morgan-390x220.jpg 390w, https://elnuevopais.net/wp-content/uploads/2020/02/Morgan-600x337.jpg 600w, https://elnuevopais.net/wp-content/uploads/2020/02/Morgan.jpg 758w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 febrero, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 557 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/02/03/en-este-momento-estamos-enfocados-en-denunciar-el-comportamiento-del-regimen-de-maduro-por-permitir-que-hezbola-tenga-un-refugio-seguro-y-al-mismo-tiempo-estamos-simultaneamente-enfocados-en-apo/" title="«En este momento estamos enfocados en denunciar el comportamiento del régimen de Maduro por permitir que Hezbolá tenga un refugio seguro y al mismo tiempo estamos simultáneamente enfocados en apoyar a Juan Guaidó y a todos los que en Venezuela desean ver un legítimo regreso a la democracia”, asegura la portavoz del Departamento de Estado Morgan Ortagus.">«En este momento estamos enfocados en denunciar el comportamiento del régimen de Maduro por permitir que Hezbolá tenga un refugio seguro y al mismo tiempo estamos simultáneamente enfocados en apoyar a Juan Guaidó y a todos los que en Venezuela desean ver un legítimo regreso a la democracia”, asegura la portavoz del Departamento de Estado Morgan Ortagus.</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/02/02/jurate-rosales-la-recta-final/" title="JURATE ROSALES: La recta final" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="225" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/02/recta-225x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 febrero, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 904 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/02/02/jurate-rosales-la-recta-final/" title="JURATE ROSALES: La recta final">JURATE ROSALES: La recta final</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/02/01/j-gerson-revanales-el-destructivo-efecto-guaido-parte-ii/" title="J. GERSON REVANALES: El destructivo efecto Guaidó (Parte II)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/02/REUTERS-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://elnuevopais.net/wp-content/uploads/2020/02/REUTERS-390x220.jpg 390w, https://elnuevopais.net/wp-content/uploads/2020/02/REUTERS.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 febrero, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1.004 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/02/01/j-gerson-revanales-el-destructivo-efecto-guaido-parte-ii/" title="J. GERSON REVANALES: El destructivo efecto Guaidó (Parte II)">J. GERSON REVANALES: El destructivo efecto Guaidó (Parte II)</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/01/31/alfredo-michelena-guaido-versus-castro/" title="ALFREDO MICHELENA: Guaidó versus Castro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/01/Castro-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 enero, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1.055 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/01/31/alfredo-michelena-guaido-versus-castro/" title="ALFREDO MICHELENA: Guaidó versus Castro">ALFREDO MICHELENA: Guaidó versus Castro</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-5" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5676652232633309"
     data-ad-slot="2720223492"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Artículos Recientes</h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/02/03/ramon-guillermo-aveledo-condicion-necesaria/" title="RAMÓN GUILLERMO AVELEDO: Condición necesaria" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/02/Imagen-Cortesía-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/02/03/ramon-guillermo-aveledo-condicion-necesaria/" title="RAMÓN GUILLERMO AVELEDO: Condición necesaria">RAMÓN GUILLERMO AVELEDO: Condición necesaria</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 febrero, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/02/03/en-este-momento-estamos-enfocados-en-denunciar-el-comportamiento-del-regimen-de-maduro-por-permitir-que-hezbola-tenga-un-refugio-seguro-y-al-mismo-tiempo-estamos-simultaneamente-enfocados-en-apo/" title="«En este momento estamos enfocados en denunciar el comportamiento del régimen de Maduro por permitir que Hezbolá tenga un refugio seguro y al mismo tiempo estamos simultáneamente enfocados en apoyar a Juan Guaidó y a todos los que en Venezuela desean ver un legítimo regreso a la democracia”, asegura la portavoz del Departamento de Estado Morgan Ortagus." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/02/Morgan-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/02/03/en-este-momento-estamos-enfocados-en-denunciar-el-comportamiento-del-regimen-de-maduro-por-permitir-que-hezbola-tenga-un-refugio-seguro-y-al-mismo-tiempo-estamos-simultaneamente-enfocados-en-apo/" title="«En este momento estamos enfocados en denunciar el comportamiento del régimen de Maduro por permitir que Hezbolá tenga un refugio seguro y al mismo tiempo estamos simultáneamente enfocados en apoyar a Juan Guaidó y a todos los que en Venezuela desean ver un legítimo regreso a la democracia”, asegura la portavoz del Departamento de Estado Morgan Ortagus.">«En este momento estamos enfocados en denunciar el comportamiento del régimen de Maduro por permitir que Hezbolá tenga un refugio seguro y al mismo tiempo estamos simultáneamente enfocados en apoyar a Juan Guaidó y a todos los que en Venezuela desean ver un legítimo regreso a la democracia”, asegura la portavoz del Departamento de Estado Morgan Ortagus.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 febrero, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/02/02/jurate-rosales-la-recta-final/" title="JURATE ROSALES: La recta final" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/02/recta-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/02/02/jurate-rosales-la-recta-final/" title="JURATE ROSALES: La recta final">JURATE ROSALES: La recta final</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 febrero, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/02/02/no-es-que-haya-una-inflacion-en-dolares-es-que-la-economia-venezolana-se-comienza-a-equilibrar-con-el-resto-del-mundo-aquel-bolivar-fuerte-que-existia-ya-no-lo-tenemos-alex-vallenilla-en-tuite/" title="&#8220;No es que haya una inflación en dólares, es que la economía venezolana se comienza a equilibrar con el resto del mundo, aquel bolívar fuerte que existía, ya no lo tenemos&#8221;. Alex Vallenilla en tuiter." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/01/Alex-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/02/02/no-es-que-haya-una-inflacion-en-dolares-es-que-la-economia-venezolana-se-comienza-a-equilibrar-con-el-resto-del-mundo-aquel-bolivar-fuerte-que-existia-ya-no-lo-tenemos-alex-vallenilla-en-tuite/" title="&#8220;No es que haya una inflación en dólares, es que la economía venezolana se comienza a equilibrar con el resto del mundo, aquel bolívar fuerte que existía, ya no lo tenemos&#8221;. Alex Vallenilla en tuiter.">&#8220;No es que haya una inflación en dólares, es que la economía venezolana se comienza a equilibrar con el resto del mundo, aquel bolívar fuerte que existía, ya no lo tenemos&#8221;. Alex Vallenilla en tuiter.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 febrero, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/02/02/cubanos-ensenan-a-la-fanb-e-inteligencia-de-venezuela-tecnicas-de-represion-intimidacion-y-monitoreo-para-espiar-a-colegas-familiares-y-a-lideres-politicos-y-sociales-todo-con-el-conocimiento/" title="&#8221; Cubanos enseñan a la FANB e inteligencia de #Venezuela, técnicas de represión, intimidación y monitoreo para espiar a colegas, familiares, y a líderes políticos y sociales. Todo con el conocimiento del Ministro de Defensa, Padrino.  Venezuela está sufriendo&#8221;. Señala el subsecretario interino para los Asuntos del Hemisferio Occidental del Departamento de Estado de Estados Unidos, Michael Kozak, sobre el intervencionismo que ejerce el régimen cubano dentro de las filas de la Fuerza Armada Nacional de Venezuela." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/01/K-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/02/02/cubanos-ensenan-a-la-fanb-e-inteligencia-de-venezuela-tecnicas-de-represion-intimidacion-y-monitoreo-para-espiar-a-colegas-familiares-y-a-lideres-politicos-y-sociales-todo-con-el-conocimiento/" title="&#8221; Cubanos enseñan a la FANB e inteligencia de #Venezuela, técnicas de represión, intimidación y monitoreo para espiar a colegas, familiares, y a líderes políticos y sociales. Todo con el conocimiento del Ministro de Defensa, Padrino.  Venezuela está sufriendo&#8221;. Señala el subsecretario interino para los Asuntos del Hemisferio Occidental del Departamento de Estado de Estados Unidos, Michael Kozak, sobre el intervencionismo que ejerce el régimen cubano dentro de las filas de la Fuerza Armada Nacional de Venezuela.">&#8221; Cubanos enseñan a la FANB e inteligencia de #Venezuela, técnicas de represión, intimidación y monitoreo para espiar a colegas, familiares, y a líderes políticos y sociales. Todo con el conocimiento del Ministro de Defensa, Padrino.  Venezuela está sufriendo&#8221;. Señala el subsecretario interino para los Asuntos del Hemisferio Occidental del Departamento de Estado de Estados Unidos, Michael Kozak, sobre el intervencionismo que ejerce el régimen cubano dentro de las filas de la Fuerza Armada Nacional de Venezuela.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 febrero, 2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>Twitter</h4></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/enpaiszeta?ref_src=twsrc%5Etfw">Tweets by enpaiszeta</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5676652232633309"
     data-ad-slot="2720223492"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rss-2" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><h4><a class="rsswidget" href="http://Tweets%20by%20RevistaZeta%20"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://elnuevopais.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Feed desconocido</a></h4></div><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/https://twitter.com/enpaiszeta" target="_blank">Síguenos</a></h4></div><span class="theme-notice">Error Can not Get Tweets, Incorrect account info.</span><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Editado por GEP 74, INC. 2121 Ponce de Leon avenue, Coral Gables, Florida, Estados Unidos, 33134. Todos los derechos reservados. </div><div class="footer-menu"><ul id="menu-main-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-190566"><a href="https://elnuevopais.net/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191075"><a href="https://elnuevopais.net/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191074"><a href="https://elnuevopais.net/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191066"><a href="https://elnuevopais.net/category/vida/">La Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268469 tie-current-menu"><a href="https://elnuevopais.net/category/opinion/">Columnistas</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/ElNuevoPaisyZeta/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/enpaiszeta"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCfsKC9fDhN78_pYX-Giy-cg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/enpaiszeta/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria&#038;url=https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://elnuevopais.net/?p=279724&#038;name=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria - https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria - https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=RAM%C3%93N+GUILLERMO+AVELEDO%3A+Condici%C3%B3n+necesaria - https://elnuevopais.net/?p=279724" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/ElNuevoPaisyZeta/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/enpaiszeta"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCfsKC9fDhN78_pYX-Giy-cg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/enpaiszeta/"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://elnuevopais.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="author_post_widget-3" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title"><h4>Por Ramón Guillermo Aveledo</h4></div><ul class="widget-posts-list">
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/02/03/ramon-guillermo-aveledo-condicion-necesaria/" title="RAMÓN GUILLERMO AVELEDO: Condición necesaria" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/02/Imagen-Cortesía-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/02/03/ramon-guillermo-aveledo-condicion-necesaria/" title="RAMÓN GUILLERMO AVELEDO: Condición necesaria">RAMÓN GUILLERMO AVELEDO: Condición necesaria</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 febrero, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/01/27/ramon-guillermo-aveledo-23-de-enero/" title="RAMÓN GUILLERMO AVELEDO:  23 de enero" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/01/enero-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/01/27/ramon-guillermo-aveledo-23-de-enero/" title="RAMÓN GUILLERMO AVELEDO:  23 de enero">RAMÓN GUILLERMO AVELEDO:  23 de enero</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 enero, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/01/23/las-indispensables-elecciones-libres-en-venezuela-requieren-un-acuerdo-politico-otra-apuesta-es-fantasia-costosa-y-o-cruel-el-gobierno-no-lo-quiere-y-lleva-el-pais-a-la-destruccion-si-la-oposicio/" title="&#8220;Las indispensables elecciones libres en Venezuela requieren un acuerdo político. Otra apuesta es fantasía costosa y/o cruel. El gobierno no lo quiere y lleva el país a la destrucción. Si la oposición no se atreve se (nos) mete en una calle ciega&#8221;.  Ramón Guillermo Aveledo el 12 de enero en tuiter." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="120" height="120" src="https://elnuevopais.net/wp-content/uploads/2019/07/Aveledo-3.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/01/23/las-indispensables-elecciones-libres-en-venezuela-requieren-un-acuerdo-politico-otra-apuesta-es-fantasia-costosa-y-o-cruel-el-gobierno-no-lo-quiere-y-lleva-el-pais-a-la-destruccion-si-la-oposicio/" title="&#8220;Las indispensables elecciones libres en Venezuela requieren un acuerdo político. Otra apuesta es fantasía costosa y/o cruel. El gobierno no lo quiere y lleva el país a la destrucción. Si la oposición no se atreve se (nos) mete en una calle ciega&#8221;.  Ramón Guillermo Aveledo el 12 de enero en tuiter.">&#8220;Las indispensables elecciones libres en Venezuela requieren un acuerdo político. Otra apuesta es fantasía costosa y/o cruel. El gobierno no lo quiere y lleva el país a la destrucción. Si la oposición no se atreve se (nos) mete en una calle ciega&#8221;.  Ramón Guillermo Aveledo el 12 de enero en tuiter.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 enero, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/01/20/ramon-guillermo-aveledo-hay-remedio/" title="RAMÓN GUILLERMO AVELEDO: Hay remedio" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/01/AFP-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/01/20/ramon-guillermo-aveledo-hay-remedio/" title="RAMÓN GUILLERMO AVELEDO: Hay remedio">RAMÓN GUILLERMO AVELEDO: Hay remedio</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 enero, 2020</span></span>		</div>
	</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://elnuevopais.net//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Ingresar <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://elnuevopais.net/wp-login.php" method="post">
					<input type="text" name="log" title="Nombre de Usuario" placeholder="Nombre de Usuario">
					<div class="pass-container">
						<input type="password" name="pwd" title="Contraseña" placeholder="Contraseña">
						<a class="forget-text" href="https://elnuevopais.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Felnuevopais.net">Olvido?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/02/03/ramon-guillermo-aveledo-condicion-necesaria/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Recuerdame					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Ingresar</button>

									</form>

				<p class="register-link"><a rel="nofollow" href="https://elnuevopais.net/wp-login.php?action=register">¿No tiene cuenta?</a></p>
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elnuevopais.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/parallax.js'></script>
</body>
</html>
