<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
	
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://elnuevopais.net/xmlrpc.php" />
	<title>Declaración Pública de exmiembros del CEN de AD - El Nuevo País</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elnuevopais.net/2020/06/18/declaracion-publica-de-exmiembros-de-ad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Declaración Pública de exmiembros del CEN de AD - El Nuevo País" />
<meta property="og:description" content="DECLARACIÓN PÚBLICA Los que suscribimos esta Declaración Pública hemos sido miembros del Comité Ejecutivo Nacional (CEN) de Acción Democrática (AD) y asumimos en su seno diversos cargos directivos. El régimen dictatorial que encabeza Nicolás Maduro, con el propósito de prescindir de los partidos políticos y continuar su rumbo al totalitarismo, ordenó al ilegítimo Tribunal Supremo &hellip;" />
<meta property="og:url" content="https://elnuevopais.net/2020/06/18/declaracion-publica-de-exmiembros-de-ad/" />
<meta property="og:site_name" content="El Nuevo País" />
<meta property="article:tag" content="AD" />
<meta property="article:tag" content="declaración" />
<meta property="article:tag" content="exmiembros" />
<meta property="article:tag" content="home-cover" />
<meta property="article:tag" content="publica" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-06-18T16:47:36+00:00" />
<meta property="article:modified_time" content="2020-06-18T16:49:27+00:00" />
<meta property="og:updated_time" content="2020-06-18T16:49:27+00:00" />
<meta property="og:image" content="https://elnuevopais.net/wp-content/uploads/2020/06/Canache.jpg" />
<meta property="og:image:secure_url" content="https://elnuevopais.net/wp-content/uploads/2020/06/Canache.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="572" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DECLARACIÓN PÚBLICA Los que suscribimos esta Declaración Pública hemos sido miembros del Comité Ejecutivo Nacional (CEN) de Acción Democrática (AD) y asumimos en su seno diversos cargos directivos. El régimen dictatorial que encabeza Nicolás Maduro, con el propósito de prescindir de los partidos políticos y continuar su rumbo al totalitarismo, ordenó al ilegítimo Tribunal Supremo &hellip;" />
<meta name="twitter:title" content="Declaración Pública de exmiembros del CEN de AD - El Nuevo País" />
<meta name="twitter:image" content="https://elnuevopais.net/wp-content/uploads/2020/06/Canache.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País &raquo; Feed" href="https://elnuevopais.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País &raquo; Feed de los comentarios" href="https://elnuevopais.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elnuevopais.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elnuevopais.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://elnuevopais.net/wp-content/plugins/embedpress/assets/css/embedpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://elnuevopais.net/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://elnuevopais.net/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/elnuevopais.net\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No se encontr\u00f3 nada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://elnuevopais.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevopais.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elnuevopais.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://elnuevopais.net/?p=282483' />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-94024400-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-94024400-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5676652232633309",
    enable_page_level_ads: true
  });
</script>


<!-- Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gep74inc-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<meta name="generator" content="Jannah 2.1.4" />
<meta name="theme-color" content="#e1213f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239238640122757', [], {
    "agent": "wordpress-4.9.15-1.7.19"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239238640122757&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-270x270.png" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-282483 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-5 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-menu has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">jueves, junio 18 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Última hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft" data-arrows="true">

		
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/18/la-embestida-de-maduro-contra-los-partidos-politicos-opositores-ha-tenido-un-efecto-milagroso-unirlos-es-el-efecto-bernabe-cualquiera-que-anteponga-sus-intereses-personales-sera-considerad/" title="“La embestida de Maduro contra los partidos políticos opositores ha tenido un efecto milagroso: unirlos. Es el Efecto Bernabé: cualquiera que anteponga sus intereses personales será considerado un Bernabé”. Rafael Poleo, el miércoles 17 de junio, en tuiter.r">“La embestida de Maduro contra los partidos políticos opositores ha tenido un efecto milagroso: unirlos. Es el Efecto Bernabé: cualquiera que anteponga sus intereses personales será considerado un Bernabé”. Rafael Poleo, el miércoles 17 de junio, en tuiter.r</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/18/declaracion-publica-de-exmiembros-de-ad/" title="Declaración Pública de exmiembros del CEN de AD">Declaración Pública de exmiembros del CEN de AD</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/17/ramos-allup-no-participaremos-en-una-payasada-electoral/" title="Ramos Allup: No participaremos en una payasada electoral que no será reconocida por nadie">Ramos Allup: No participaremos en una payasada electoral que no será reconocida por nadie</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/17/carlos-canache-mata-decimo-septimo-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt">CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/16/ecarri-bolivar-bernabe-gutierrez-o-la-segunda-muerte-de-cirilo-brea/" title="ECARRI BOLÍVAR: Bernabé Gutiérrez, o la segunda muerte de Cirilo Brea">ECARRI BOLÍVAR: Bernabé Gutiérrez, o la segunda muerte de Cirilo Brea</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/16/rafael-poleo-la-batalla-de-venezuela/" title="RAFAEL POLEO: La batalla de Venezuela">RAFAEL POLEO: La batalla de Venezuela</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/16/fernando-luis-egana-la-cuarentena-venezolana/" title="FERNANDO LUIS EGAÑA: La cuarentena venezolana">FERNANDO LUIS EGAÑA: La cuarentena venezolana</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/15/ramon-guillermo-aveledo-lo-barato-sale-caro/" title="RAMÓN GUILLERMO AVELEDO: Lo barato sale caro">RAMÓN GUILLERMO AVELEDO: Lo barato sale caro</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/14/la-estructura-institucional-de-ad-esta-con-henry-ramos-los-parlamentarios-de-ad-con-henry-ramos-los-gobernadores-de-ad-con-henry-ramos-la-unica-baje-ya-fue-depuesto-se-ratifica-la-ventaja-comp/" title="&#8220;La estructura institucional de AD está con Henry Ramos, los parlamentarios de AD con Henry Ramos, los gobernadores de AD con Henry Ramos. La única baje&#8230;ya fue depuesto. Se ratifica la ventaja comparativa de AD:  su disciplina, que se vuelve a imponer!&#8221;. Antonio Ecarri Bolívar, embajador y jefe de la Misión Diplomática de Venezuela en España, el sábado 13 de junio en tuiter.">&#8220;La estructura institucional de AD está con Henry Ramos, los parlamentarios de AD con Henry Ramos, los gobernadores de AD con Henry Ramos. La única baje&#8230;ya fue depuesto. Se ratifica la ventaja comparativa de AD:  su disciplina, que se vuelve a imponer!&#8221;. Antonio Ecarri Bolívar, embajador y jefe de la Misión Diplomática de Venezuela en España, el sábado 13 de junio en tuiter.</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/06/14/gerson-revanales-sanciones-internacionales/" title="GERSON REVANALES: Sanciones Internacionales">GERSON REVANALES: Sanciones Internacionales</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 10px; margin-bottom: 10px;">

			
			<a title="El nuevo pais" href="https://elnuevopais.net/">
				
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_normal" width="660" height="130" style="max-height:130px; width: auto;">
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_2x" width="660" height="130" style="max-height:130px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="El nuevo pais" href="https://elnuevopais.net/">
				
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_normal" >
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-nav" class="menu" role="menubar"><li id="menu-item-190566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-190566"><a href="https://elnuevopais.net/">Inicio</a></li>
<li id="menu-item-191075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191075 tie-current-menu"><a href="https://elnuevopais.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-191074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191074"><a href="https://elnuevopais.net/category/internacionales/">Internacionales</a></li>
<li id="menu-item-191066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191066"><a href="https://elnuevopais.net/category/vida/">La Vida</a></li>
<li id="menu-item-268469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268469"><a href="https://elnuevopais.net/category/opinion/">Columnistas</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="container"><div style="background-image: url(https://elnuevopais.net/wp-content/uploads/2020/06/Canache.jpg)" class="fullwidth-entry-title single-big-img container-wrapper tie-parallax"><div class="thumb-overlay"></div><!-- .thumb-overlay /-->
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://elnuevopais.net/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://elnuevopais.net/category/nacionales/">Nacionales</a><em class="delimiter">/</em><span class="current">Declaración Pública de exmiembros del CEN de AD</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/elnuevopais.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"Nacionales","@id":"https:\/\/elnuevopais.net\/category\/nacionales\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://elnuevopais.net/category/nacionales/">Nacionales</a></h5><div class="post-is-trending"><span class="trending-post fa fa-bolt " aria-hidden="true"></span> Destacados</div>
		<h1 class="post-title entry-title">Declaración Pública de exmiembros del CEN de AD</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://elnuevopais.net/author/ccmata/"><img src="https://secure.gravatar.com/avatar/489273b378c5bb32fded94272af4c64b?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://elnuevopais.net/author/ccmata/" class="author-name" title="Carlos Canache Mata">Carlos Canache Mata</a>
				</span>
			
					<a href="mailto:carloscanache@enpaiszeta.com" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 junio, 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://elnuevopais.net/2020/06/18/declaracion-publica-de-exmiembros-de-ad/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 625 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->


				</div><!-- .single-big-img /-->
			</div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content is-trending tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://elnuevopais.net/wp-content/uploads/2020/06/Canache-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://elnuevopais.net/wp-content/uploads/2020/06/Canache-780x405.jpg 780w, https://elnuevopais.net/wp-content/uploads/2020/06/Canache-600x312.jpg 600w, https://elnuevopais.net/wp-content/uploads/2020/06/Canache-768x399.jpg 768w, https://elnuevopais.net/wp-content/uploads/2020/06/Canache.jpg 1100w" sizes="(max-width: 780px) 100vw, 780px" /></figure></div></div>
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD&#038;url=https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD - https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD - https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="mailto:?subject=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD&#038;body=https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p style="text-align: center;"><strong>DECLARACIÓN PÚBLICA</strong></p>
<p>Los que suscribimos esta Declaración Pública hemos sido miembros del Comité Ejecutivo Nacional (CEN) de Acción Democrática (AD) y asumimos en su seno diversos cargos directivos.</p>
<p>El régimen dictatorial que encabeza Nicolás Maduro, con el propósito de prescindir de los partidos políticos y continuar su rumbo al totalitarismo, ordenó al ilegítimo Tribunal Supremo de Justicia (TSJ) que para su servicio se ha dado, que nombrase una tal Junta Ad Hoc, bajo la dirección de un tránsfuga traidor que no vale la pena mencionar, en supuesta sustitución del que ha sido y es el verdadero y único CEN del partido fundado por Rómulo Betancourt. Al espurio engendro se pretende transferirle el cumplimiento de funciones directivas y de representación de la Organización, autorizándolo para la utilización de la tarjeta electoral, el logo, símbolos, emblemas, colores y cualquier otro concepto propio de Acción Democrática  con fines políticos en unos  próximos comicios, es decir, en la farsa que se prepara bajo el auspicio del recién nombrado Consejo Nacional Electoral en forma irregular.</p>
<p>Ese paso dado por los que usurpan el poder desde su precaria ocupación del Palacio Presidencial de Miraflores, extendido a Primero Justicia y que amenaza a otros partidos, nos reitera en la creencia de que no hay tropelía ni infamia que no se atrevan a cometer.</p>
<p>De una manera clara y terminante, declaramos ante la opinión pública que, como dijimos líneas arriba, el único y verdadero CEN de Acción Democrática que reconocemos y respaldamos, al margen de cualquier crítica, es el que comandan Henry Ramos Allup como Secretario General e Isabel Carmona como Presidenta.</p>
<p>Firman: Carlos Canache Mata (expresidente y exsecretario general del partido), Humberto Celli (expresidente y exsecretario general del partido), Marco Tulio Bruni Celli, Paulina Gamus, Lilia Arvelo, Angela Cruz de Quintero, Gustavo Mirabal, Lilian Henríquez de Gómez.</p>
<p>Caracas, 17 de junio de 2020.</p>

			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://elnuevopais.net/tag/ad/" rel="tag">AD</a> <a href="https://elnuevopais.net/tag/declaracion/" rel="tag">declaración</a> <a href="https://elnuevopais.net/tag/exmiembros/" rel="tag">exmiembros</a> <a href="https://elnuevopais.net/tag/home-cover/" rel="tag">home-cover</a> <a href="https://elnuevopais.net/tag/publica/" rel="tag">publica</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-06-18T12:47:36+00:00","datePublished":"2020-06-18T12:47:36+00:00","dateModified":"2020-06-18T12:49:27+00:00","headline":"Declaraci\u00f3n P\u00fablica de exmiembros del CEN de AD","name":"Declaraci\u00f3n P\u00fablica de exmiembros del CEN de AD","keywords":"AD,declaraci\u00f3n,exmiembros,home-cover,publica","url":"https:\/\/elnuevopais.net\/2020\/06\/18\/declaracion-publica-de-exmiembros-de-ad\/","description":"DECLARACI\u00d3N P\u00daBLICA Los que suscribimos esta Declaraci\u00f3n P\u00fablica hemos sido miembros del Comit\u00e9 Ejecutivo Nacional (CEN) de Acci\u00f3n Democr\u00e1tica (AD) y asumimos en su seno diversos cargos directivos. El","copyrightYear":"2020","articleSection":"Nacionales","articleBody":"DECLARACI\u00d3N P\u00daBLICA\r\nLos que suscribimos esta Declaraci\u00f3n P\u00fablica hemos sido miembros del Comit\u00e9 Ejecutivo Nacional (CEN) de Acci\u00f3n Democr\u00e1tica (AD) y asumimos en su seno diversos cargos directivos.\r\n\r\nEl r\u00e9gimen dictatorial que encabeza Nicol\u00e1s Maduro, con el prop\u00f3sito de prescindir de los partidos pol\u00edticos y continuar su rumbo al totalitarismo, orden\u00f3 al ileg\u00edtimo Tribunal Supremo de Justicia (TSJ) que para su servicio se ha dado, que nombrase una tal Junta Ad Hoc, bajo la direcci\u00f3n de un tr\u00e1nsfuga traidor que no vale la pena mencionar, en supuesta sustituci\u00f3n del que ha sido y es el verdadero y \u00fanico CEN del partido fundado por R\u00f3mulo Betancourt. Al espurio engendro se pretende transferirle el cumplimiento de funciones directivas y de representaci\u00f3n de la Organizaci\u00f3n, autoriz\u00e1ndolo para la utilizaci\u00f3n de la tarjeta electoral, el logo, s\u00edmbolos, emblemas, colores y cualquier otro concepto propio de Acci\u00f3n Democr\u00e1tica\u00a0 con fines pol\u00edticos en unos\u00a0 pr\u00f3ximos comicios, es decir, en la farsa que se prepara bajo el auspicio del reci\u00e9n nombrado Consejo Nacional Electoral en forma irregular.\r\n\r\nEse paso dado por los que usurpan el poder desde su precaria ocupaci\u00f3n del Palacio Presidencial de Miraflores, extendido a Primero Justicia y que amenaza a otros partidos, nos reitera en la creencia de que no hay tropel\u00eda ni infamia que no se atrevan a cometer.\r\n\r\nDe una manera clara y terminante, declaramos ante la opini\u00f3n p\u00fablica que, como dijimos l\u00edneas arriba, el \u00fanico y verdadero CEN de Acci\u00f3n Democr\u00e1tica que reconocemos y respaldamos, al margen de cualquier cr\u00edtica, es el que comandan Henry Ramos Allup como Secretario General e Isabel Carmona como Presidenta.\r\n\r\nFirman: Carlos Canache Mata (expresidente y exsecretario general del partido), Humberto Celli (expresidente y exsecretario general del partido), Marco Tulio Bruni Celli, Paulina Gamus, Lilia Arvelo, Angela Cruz de Quintero, Gustavo Mirabal, Lilian Henr\u00edquez de G\u00f3mez.\r\n\r\nCaracas, 17 de junio de 2020.","publisher":{"@id":"#Publisher","@type":"Organization","name":"El Nuevo Pa\u00eds","logo":{"@type":"ImageObject","url":"https:\/\/elnuevopais.net\/wp-content\/uploads\/2019\/02\/logo-1.png"},"sameAs":["https:\/\/www.facebook.com\/ElNuevoPaisyZeta\/","https:\/\/twitter.com\/enpaiszeta","https:\/\/www.youtube.com\/channel\/UCfsKC9fDhN78_pYX-Giy-cg","https:\/\/www.instagram.com\/enpaiszeta\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elnuevopais.net\/2020\/06\/18\/declaracion-publica-de-exmiembros-de-ad\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Carlos Canache Mata","url":"https:\/\/elnuevopais.net\/author\/ccmata\/"},"image":{"@type":"ImageObject","url":"https:\/\/elnuevopais.net\/wp-content\/uploads\/2020\/06\/Canache.jpg","width":1100,"height":572}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD&#038;url=https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD - https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD - https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="mailto:?subject=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD&#038;body=https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://elnuevopais.net/author/ccmata/">
							<img src="https://secure.gravatar.com/avatar/489273b378c5bb32fded94272af4c64b?s=180&#038;d=mm&#038;r=g" width="180" height="180" alt="" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 photo avatar-default" />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://elnuevopais.net/author/ccmata/">Carlos Canache Mata</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://elnuevopais.net/2020/06/17/ramos-allup-no-participaremos-en-una-payasada-electoral/" style="background-image: url(https://elnuevopais.net/wp-content/uploads/2020/06/hracenAD-390x220.jpeg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://elnuevopais.net/2020/06/17/ramos-allup-no-participaremos-en-una-payasada-electoral/" rel="prev">
					<h3 class="post-title">Ramos Allup: No participaremos en una payasada electoral que no será reconocida por nadie</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://elnuevopais.net/2020/06/18/la-embestida-de-maduro-contra-los-partidos-politicos-opositores-ha-tenido-un-efecto-milagroso-unirlos-es-el-efecto-bernabe-cualquiera-que-anteponga-sus-intereses-personales-sera-considerad/" style="background-image: url(https://elnuevopais.net/wp-content/uploads/2019/06/Poleo-1-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://elnuevopais.net/2020/06/18/la-embestida-de-maduro-contra-los-partidos-politicos-opositores-ha-tenido-un-efecto-milagroso-unirlos-es-el-efecto-bernabe-cualquiera-que-anteponga-sus-intereses-personales-sera-considerad/" rel="next">
					<h3 class="post-title">“La embestida de Maduro contra los partidos políticos opositores ha tenido un efecto milagroso: unirlos. Es el Efecto Bernabé: cualquiera que anteponga sus intereses personales será considerado un Bernabé”. Rafael Poleo, el miércoles 17 de junio, en tuiter.r</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artículos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/06/17/ramos-allup-no-participaremos-en-una-payasada-electoral/" title="Ramos Allup: No participaremos en una payasada electoral que no será reconocida por nadie" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/06/hracenAD-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Ramos Allup" srcset="https://elnuevopais.net/wp-content/uploads/2020/06/hracenAD-390x220.jpeg 390w, https://elnuevopais.net/wp-content/uploads/2020/06/hracenAD-600x338.jpeg 600w, https://elnuevopais.net/wp-content/uploads/2020/06/hracenAD-768x432.jpeg 768w, https://elnuevopais.net/wp-content/uploads/2020/06/hracenAD.jpeg 1080w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 junio, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 870 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/17/ramos-allup-no-participaremos-en-una-payasada-electoral/" title="Ramos Allup: No participaremos en una payasada electoral que no será reconocida por nadie">Ramos Allup: No participaremos en una payasada electoral que no será reconocida por nadie</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/06/17/carlos-canache-mata-decimo-septimo-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/06/betancourt-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 junio, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 663 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/17/carlos-canache-mata-decimo-septimo-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt">CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/06/16/ecarri-bolivar-bernabe-gutierrez-o-la-segunda-muerte-de-cirilo-brea/" title="ECARRI BOLÍVAR: Bernabé Gutiérrez, o la segunda muerte de Cirilo Brea" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/06/bernabe-gutierrez-no-valido-a-ad-en-2018-cuando-lo-ordeno-el-cne-678x381-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Bernabé Gutiérrez" srcset="https://elnuevopais.net/wp-content/uploads/2020/06/bernabe-gutierrez-no-valido-a-ad-en-2018-cuando-lo-ordeno-el-cne-678x381-390x220.jpg 390w, https://elnuevopais.net/wp-content/uploads/2020/06/bernabe-gutierrez-no-valido-a-ad-en-2018-cuando-lo-ordeno-el-cne-678x381-600x337.jpg 600w, https://elnuevopais.net/wp-content/uploads/2020/06/bernabe-gutierrez-no-valido-a-ad-en-2018-cuando-lo-ordeno-el-cne-678x381.jpg 678w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 junio, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1.336 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/16/ecarri-bolivar-bernabe-gutierrez-o-la-segunda-muerte-de-cirilo-brea/" title="ECARRI BOLÍVAR: Bernabé Gutiérrez, o la segunda muerte de Cirilo Brea">ECARRI BOLÍVAR: Bernabé Gutiérrez, o la segunda muerte de Cirilo Brea</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/06/16/rafael-poleo-la-batalla-de-venezuela/" title="RAFAEL POLEO: La batalla de Venezuela" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/06/c46fc4c7c4aa456ba3d07d93856e0fc8-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://elnuevopais.net/wp-content/uploads/2020/06/c46fc4c7c4aa456ba3d07d93856e0fc8-390x220.jpeg 390w, https://elnuevopais.net/wp-content/uploads/2020/06/c46fc4c7c4aa456ba3d07d93856e0fc8-600x337.jpeg 600w, https://elnuevopais.net/wp-content/uploads/2020/06/c46fc4c7c4aa456ba3d07d93856e0fc8-768x432.jpeg 768w, https://elnuevopais.net/wp-content/uploads/2020/06/c46fc4c7c4aa456ba3d07d93856e0fc8.jpeg 847w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 junio, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1.339 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/16/rafael-poleo-la-batalla-de-venezuela/" title="RAFAEL POLEO: La batalla de Venezuela">RAFAEL POLEO: La batalla de Venezuela</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-5" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5676652232633309"
     data-ad-slot="2720223492"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Artículos Recientes</h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/06/18/la-embestida-de-maduro-contra-los-partidos-politicos-opositores-ha-tenido-un-efecto-milagroso-unirlos-es-el-efecto-bernabe-cualquiera-que-anteponga-sus-intereses-personales-sera-considerad/" title="“La embestida de Maduro contra los partidos políticos opositores ha tenido un efecto milagroso: unirlos. Es el Efecto Bernabé: cualquiera que anteponga sus intereses personales será considerado un Bernabé”. Rafael Poleo, el miércoles 17 de junio, en tuiter.r" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2019/06/Poleo-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/18/la-embestida-de-maduro-contra-los-partidos-politicos-opositores-ha-tenido-un-efecto-milagroso-unirlos-es-el-efecto-bernabe-cualquiera-que-anteponga-sus-intereses-personales-sera-considerad/" title="“La embestida de Maduro contra los partidos políticos opositores ha tenido un efecto milagroso: unirlos. Es el Efecto Bernabé: cualquiera que anteponga sus intereses personales será considerado un Bernabé”. Rafael Poleo, el miércoles 17 de junio, en tuiter.r">“La embestida de Maduro contra los partidos políticos opositores ha tenido un efecto milagroso: unirlos. Es el Efecto Bernabé: cualquiera que anteponga sus intereses personales será considerado un Bernabé”. Rafael Poleo, el miércoles 17 de junio, en tuiter.r</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 junio, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/06/18/declaracion-publica-de-exmiembros-de-ad/" title="Declaración Pública de exmiembros del CEN de AD" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/06/Canache-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/18/declaracion-publica-de-exmiembros-de-ad/" title="Declaración Pública de exmiembros del CEN de AD">Declaración Pública de exmiembros del CEN de AD</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 junio, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/06/17/ramos-allup-no-participaremos-en-una-payasada-electoral/" title="Ramos Allup: No participaremos en una payasada electoral que no será reconocida por nadie" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/06/hracenAD-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Ramos Allup" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/17/ramos-allup-no-participaremos-en-una-payasada-electoral/" title="Ramos Allup: No participaremos en una payasada electoral que no será reconocida por nadie">Ramos Allup: No participaremos en una payasada electoral que no será reconocida por nadie</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 junio, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/06/17/carlos-canache-mata-decimo-septimo-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/06/betancourt-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/17/carlos-canache-mata-decimo-septimo-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt">CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 junio, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/06/16/ecarri-bolivar-bernabe-gutierrez-o-la-segunda-muerte-de-cirilo-brea/" title="ECARRI BOLÍVAR: Bernabé Gutiérrez, o la segunda muerte de Cirilo Brea" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/06/bernabe-gutierrez-no-valido-a-ad-en-2018-cuando-lo-ordeno-el-cne-678x381-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Bernabé Gutiérrez" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/16/ecarri-bolivar-bernabe-gutierrez-o-la-segunda-muerte-de-cirilo-brea/" title="ECARRI BOLÍVAR: Bernabé Gutiérrez, o la segunda muerte de Cirilo Brea">ECARRI BOLÍVAR: Bernabé Gutiérrez, o la segunda muerte de Cirilo Brea</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 junio, 2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>Twitter</h4></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/enpaiszeta?ref_src=twsrc%5Etfw">Tweets by enpaiszeta</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5676652232633309"
     data-ad-slot="2720223492"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rss-2" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><h4><a class="rsswidget" href="http://Tweets%20by%20RevistaZeta%20"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://elnuevopais.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Feed desconocido</a></h4></div><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/https://twitter.com/enpaiszeta" target="_blank">Síguenos</a></h4></div><span class="theme-notice">Error Can not Get Tweets, Incorrect account info.</span><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Editado por GEP 74, INC. 2121 Ponce de Leon avenue, Coral Gables, Florida, Estados Unidos, 33134. Todos los derechos reservados. </div><div class="footer-menu"><ul id="menu-main-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-190566"><a href="https://elnuevopais.net/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191075 tie-current-menu"><a href="https://elnuevopais.net/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191074"><a href="https://elnuevopais.net/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191066"><a href="https://elnuevopais.net/category/vida/">La Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268469"><a href="https://elnuevopais.net/category/opinion/">Columnistas</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/ElNuevoPaisyZeta/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/enpaiszeta"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCfsKC9fDhN78_pYX-Giy-cg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/enpaiszeta/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD&#038;url=https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://elnuevopais.net/?p=282483&#038;name=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD - https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD - https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Declaraci%C3%B3n+P%C3%BAblica+de+exmiembros+del+CEN+de+AD - https://elnuevopais.net/?p=282483" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/ElNuevoPaisyZeta/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/enpaiszeta"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCfsKC9fDhN78_pYX-Giy-cg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/enpaiszeta/"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://elnuevopais.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="author_post_widget-3" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title"><h4>Por Carlos Canache Mata</h4></div><ul class="widget-posts-list">
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/06/18/declaracion-publica-de-exmiembros-de-ad/" title="Declaración Pública de exmiembros del CEN de AD" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/06/Canache-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/18/declaracion-publica-de-exmiembros-de-ad/" title="Declaración Pública de exmiembros del CEN de AD">Declaración Pública de exmiembros del CEN de AD</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 junio, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/06/17/carlos-canache-mata-decimo-septimo-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/06/betancourt-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/17/carlos-canache-mata-decimo-septimo-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt">CARLOS CANACHE MATA: Décimo séptimo collage sobre Rómulo Betancourt</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 junio, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/06/10/carlos-canache-mata-decimo-sexto-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo sexto collage sobre Rómulo Betancourt" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/06/Betancourt-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/10/carlos-canache-mata-decimo-sexto-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo sexto collage sobre Rómulo Betancourt">CARLOS CANACHE MATA: Décimo sexto collage sobre Rómulo Betancourt</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 junio, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/06/03/carlos-canache-mata-decimo-quinto-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo quinto collage sobre Rómulo Betancourt" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/06/Betancourt-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/06/03/carlos-canache-mata-decimo-quinto-collage-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Décimo quinto collage sobre Rómulo Betancourt">CARLOS CANACHE MATA: Décimo quinto collage sobre Rómulo Betancourt</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 junio, 2020</span></span>		</div>
	</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://elnuevopais.net//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Ingresar <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://elnuevopais.net/wp-login.php" method="post">
					<input type="text" name="log" title="Nombre de Usuario" placeholder="Nombre de Usuario">
					<div class="pass-container">
						<input type="password" name="pwd" title="Contraseña" placeholder="Contraseña">
						<a class="forget-text" href="https://elnuevopais.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Felnuevopais.net">Olvido?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/06/18/declaracion-publica-de-exmiembros-de-ad/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Recuerdame					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Ingresar</button>

									</form>

				<p class="register-link"><a rel="nofollow" href="https://elnuevopais.net/wp-login.php?action=register">¿No tiene cuenta?</a></p>
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elnuevopais.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/parallax.js'></script>
</body>
</html>
