<!DOCTYPE html>
<html lang="es">
	
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://elnuevopais.net/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>In memoriam Pbro. Ricardo Silguero López</title>
	<meta name="description" content="El padre Ricardo Silguero deja una estela imborrable en el campo de la comunicación popular. Sus restos reposan en el Panteón Sacerdotal de El Espejo." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In memoriam Pbro. Ricardo Silguero López" />
	<meta property="og:description" content="El padre Ricardo Silguero deja una estela imborrable en el campo de la comunicación popular. Sus restos reposan en el Panteón Sacerdotal de El Espejo." />
	<meta property="og:url" content="https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/" />
	<meta property="og:site_name" content="El Nuevo País y Zeta" />
	<meta property="article:published_time" content="2020-11-06T09:00:13+00:00" />
	<meta property="article:modified_time" content="2020-11-05T22:27:34+00:00" />
	<meta property="og:image" content="https://elnuevopais.net/wp-content/uploads/2020/11/zz.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="561" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elnuevopais.net/#website","url":"https://elnuevopais.net/","name":"El Nuevo Pa\u00eds y Zeta","description":"Informaci\u00f3n y an\u00e1lisis","potentialAction":[{"@type":"SearchAction","target":"https://elnuevopais.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/#primaryimage","inLanguage":"es","url":"https://elnuevopais.net/wp-content/uploads/2020/11/zz.jpg","width":810,"height":561,"caption":"Imagen Cortes\u00eda."},{"@type":"WebPage","@id":"https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/#webpage","url":"https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/","name":"In memoriam Pbro. Ricardo Silguero L\u00f3pez","isPartOf":{"@id":"https://elnuevopais.net/#website"},"primaryImageOfPage":{"@id":"https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/#primaryimage"},"datePublished":"2020-11-06T09:00:13+00:00","dateModified":"2020-11-05T22:27:34+00:00","author":{"@id":"https://elnuevopais.net/#/schema/person/30041d77418ea2381a89c120433edaa6"},"description":"El padre Ricardo Silguero deja una estela imborrable en el campo de la comunicaci\u00f3n popular. Sus restos reposan en el Pante\u00f3n Sacerdotal de El Espejo.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/"]}]},{"@type":["Person"],"@id":"https://elnuevopais.net/#/schema/person/30041d77418ea2381a89c120433edaa6","name":"Baltazar Porras","image":{"@type":"ImageObject","@id":"https://elnuevopais.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ed57b68e4e46f2da891e711003347e4f?s=96&d=mm&r=g","caption":"Baltazar Porras"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País y Zeta &raquo; Feed" href="https://elnuevopais.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País y Zeta &raquo; Feed de los comentarios" href="https://elnuevopais.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elnuevopais.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elnuevopais.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://elnuevopais.net/wp-content/plugins/embed-any-document/css/embed-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://elnuevopais.net/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://elnuevopais.net/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://elnuevopais.net/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://elnuevopais.net/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://elnuevopais.net/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elnuevopais.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://elnuevopais.net/wp-content/plugins/embedpress/assets/css/embedpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://elnuevopais.net/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://elnuevopais.net/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/elnuevopais.net\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No se encontr\u00f3 nada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/embedpress/assets/js/pdfobject.min.js'></script>
<link rel='https://api.w.org/' href='https://elnuevopais.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevopais.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elnuevopais.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://elnuevopais.net/?p=284460' />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-94024400-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-94024400-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5676652232633309",
    enable_page_level_ads: true
  });
</script>


<!-- Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gep74inc-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<meta name="generator" content="Jannah 2.1.4" />
<meta name="theme-color" content="#e1213f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-270x270.png" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-284460 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-5 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header">
					<a href="https://www.canawineshop.com/" title="wine delivery" target="_blank" >
						<img src="https://elnuevopais.net/wp-content/uploads/2020/09/Gold-Black-Friday-Discount-Leaderboard.png" alt="wine delivery" width="728" height="90" />
					</a>
				</div>
<header id="theme-header" class="header-layout-2 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-menu has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">viernes, noviembre 6 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Destacados</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft" data-arrows="true">

		
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/" title="CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López">CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/04/trump-vs-trump-por-que-el-presidente-esta-a-punto-de-hacer-maletas/" title="Trump vs Trump: Por qué el presidente puede estar cerca de hacer maletas">Trump vs Trump: Por qué el presidente puede estar cerca de hacer maletas</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/04/las-universidades-en-venezuela-esta-agonizantes/" title="CÉSAR PÉREZ VIVAS: Las universidades en Venezuela están agonizantes">CÉSAR PÉREZ VIVAS: Las universidades en Venezuela están agonizantes</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/04/carlos-canache-mata-collage-trigesimo-septimo-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Collage trigésimo  séptimo sobre rómulo betancourt">CARLOS CANACHE MATA: Collage trigésimo  séptimo sobre rómulo betancourt</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/03/alfredo-michelena-culpa-sanciones-trump/" title="ALFREDO MICHELENA: ¿La culpa es de las sanciones de Trump?">ALFREDO MICHELENA: ¿La culpa es de las sanciones de Trump?</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/03/fernando-egana-camino-culebrero/" title="FERNANDO LUIS EGAÑA: Un camino culebrero">FERNANDO LUIS EGAÑA: Un camino culebrero</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/02/andreina-mosqueda-y-el-roland-garros-la-venezolana-que-abre-paso-en-la-cocina-francesa/" title="Andreína Mosqueda y el Roland Garros: La venezolana que abre paso en la cocina francesa">Andreína Mosqueda y el Roland Garros: La venezolana que abre paso en la cocina francesa</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/02/latinoamerica-los-que-mastican-piedras-y-los-que-no/" title="Latinoamérica: Los que mastican piedras y los que no">Latinoamérica: Los que mastican piedras y los que no</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/02/la-gran-estafa-internacional-de-diosdado-y-merentes/" title="Venezuela-España-Singapur: La Gran Estafa internacional de Diosdado y Merentes">Venezuela-España-Singapur: La Gran Estafa internacional de Diosdado y Merentes</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/11/02/ramon-guillermo-aveledo-principal-tarea/" title="RAMÓN GUILLERMO AVELEDO: La principal tarea">RAMÓN GUILLERMO AVELEDO: La principal tarea</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 10px; margin-bottom: 10px;">

			
			<a title="El nuevo pais" href="https://elnuevopais.net/">
				
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_normal" width="660" height="130" style="max-height:130px; width: auto;">
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_2x" width="660" height="130" style="max-height:130px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title="" target="_blank" >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="El nuevo pais" href="https://elnuevopais.net/">
				
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_normal" >
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-nav" class="menu" role="menubar"><li id="menu-item-190566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-190566"><a href="https://elnuevopais.net/">Inicio</a></li>
<li id="menu-item-191075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191075"><a href="https://elnuevopais.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-191074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191074"><a href="https://elnuevopais.net/category/internacionales/">Internacionales</a></li>
<li id="menu-item-268469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268469 tie-current-menu"><a href="https://elnuevopais.net/category/opinion/">Columnistas</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div><div class="container"><div style="background-image: url(https://elnuevopais.net/wp-content/uploads/2020/11/zz.jpg)" class="fullwidth-entry-title single-big-img container-wrapper tie-parallax"><div class="thumb-overlay"></div><!-- .thumb-overlay /-->
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://elnuevopais.net/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://elnuevopais.net/category/opinion/">Columnistas</a><em class="delimiter">/</em><span class="current">CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/elnuevopais.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"Columnistas","@id":"https:\/\/elnuevopais.net\/category\/opinion\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://elnuevopais.net/category/opinion/">Columnistas</a><a class="post-cat tie-cat-3" href="https://elnuevopais.net/category/nacionales/">Nacionales</a></h5><div class="post-is-trending"><span class="trending-post fa fa-bolt " aria-hidden="true"></span> Destacados</div>
		<h1 class="post-title entry-title">CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://elnuevopais.net/author/bporras/"><img src="https://secure.gravatar.com/avatar/ed57b68e4e46f2da891e711003347e4f?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Avatar" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://elnuevopais.net/author/bporras/" class="author-name" title="Baltazar Porras">Baltazar Porras</a>
				</span>
			
					<a href="mailto:baltazarporras@enpaiszeta.com" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 543 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->


				</div><!-- .single-big-img /-->
			</div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div>
	<article id="the-post" class="container-wrapper post-content is-trending tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://elnuevopais.net/wp-content/uploads/2020/11/zz-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" />
						<figcaption class="single-caption-text">
							<span class="fa fa-camera" aria-hidden="true"></span> Imagen Cortesía.
						</figcaption>
					</figure></div></div>
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez&#038;url=https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez - https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez - https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="mailto:?subject=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez&#038;body=https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div>
			<p><strong>In memoriam Pbro. Ricardo Silguero López</strong></p>
<p><strong> </strong></p>
<figure id="attachment_283111" aria-describedby="caption-attachment-283111" style="width: 295px" class="wp-caption alignnone"><img class=" wp-image-283111" src="https://elnuevopais.net/wp-content/uploads/2020/07/Cuando-se-destruye-la-democracia-y-las-camarillas-de-poder-se-enquistan-suelen-generarse-todo-tipo-de-abusos._-600x338.png" alt="Baltazar Porras" width="295" height="166" srcset="https://elnuevopais.net/wp-content/uploads/2020/07/Cuando-se-destruye-la-democracia-y-las-camarillas-de-poder-se-enquistan-suelen-generarse-todo-tipo-de-abusos._-600x338.png 600w, https://elnuevopais.net/wp-content/uploads/2020/07/Cuando-se-destruye-la-democracia-y-las-camarillas-de-poder-se-enquistan-suelen-generarse-todo-tipo-de-abusos._-1140x641.png 1140w, https://elnuevopais.net/wp-content/uploads/2020/07/Cuando-se-destruye-la-democracia-y-las-camarillas-de-poder-se-enquistan-suelen-generarse-todo-tipo-de-abusos._-768x432.png 768w, https://elnuevopais.net/wp-content/uploads/2020/07/Cuando-se-destruye-la-democracia-y-las-camarillas-de-poder-se-enquistan-suelen-generarse-todo-tipo-de-abusos._-1536x864.png 1536w, https://elnuevopais.net/wp-content/uploads/2020/07/Cuando-se-destruye-la-democracia-y-las-camarillas-de-poder-se-enquistan-suelen-generarse-todo-tipo-de-abusos._-2048x1152.png 2048w, https://elnuevopais.net/wp-content/uploads/2020/07/Cuando-se-destruye-la-democracia-y-las-camarillas-de-poder-se-enquistan-suelen-generarse-todo-tipo-de-abusos._-390x220.png 390w" sizes="(max-width: 295px) 100vw, 295px" /><figcaption id="caption-attachment-283111" class="wp-caption-text">Cardenal Baltazar Porras.</figcaption></figure>
<p><a href="https://elnuevopais.net/tag/baltazar-porras/"><strong>CARDENAL BALTAZAR PORRAS CARDOZO</strong></a></p>
<p>En la solemnidad de todos los santos, 1 de noviembre, nos dejó para ir a la casa del Padre, el Pbro. Ricardo Silguero. Tenía varios años retirado en su casa de Santiago de la Punta, ayudando de vez en cuando a los sacerdotes vecinos. Cuando ingresé al Seminario Menor de Caracas, Silguero estaba concluyendo sus estudios teológicos en el Mayor. Formaba parte del equipo de futbol que se codeaba con las escuadras de los mejores colegios de Caracas, integrado por un grupo de buenos jugadores que dieron lustre como sacerdotes diseminados en toda la geografía patria.</p>
<p>El Padre Ricardo nació en Jají, estado Mérida, el 7 de febrero de 1935. Los estudios primarios y secundarios los realizó en su pueblo y en el Seminario Menor de Mérida. Pasó al Seminario Interdiocesano de Caracas para cursar filosofía y teología, recibiendo las órdenes mayores para el servicio de la arquidiócesis de Mérida. El subdiaconado el 7 de marzo de 1959, una semana más tarde el diaconado, y la unción sacerdotal el 15 de agosto del mismo año. Sesenta largos años de vida presbiteral en sus Andes queridos, compartiendo experiencias radiofónicas y compromiso social de América Latina en ALER.</p>
<p>Encarnó en su ministerio sacerdotal las enseñanzas del Concilio Vaticano II y de Medellín. La lucha por la justicia, el servicio a los pobres y campesinos, que volcó con creces en los muchos años que estuvo al frente de Radio Occidente en Tovar con iniciativas desde lo comunicacional en la promoción educativa a través de las escuelas radiofónicas, y la enseñanza formal e informal en APEP e INVECAPI, estando al frente de estas instituciones en la arquidiócesis.</p>
<p>Hombre de carácter fuerte, emprendedor, decidido, crítico ante toda injusticia, sin afanes de protagonismos ni de atesorar riquezas. Su entrega al servicio de los pobres, de los campesinos, de los analfabetos, fue proverbial. Deja una estela imborrable en el campo de la comunicación popular. Sus restos reposan en el Panteón Sacerdotal de El Espejo a la espera de la resurrección final. Descanse en paz.</p>

			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://elnuevopais.net/tag/baltazar-porras/" rel="tag">Baltazar Porras</a> <a href="https://elnuevopais.net/tag/in-memorian/" rel="tag">in memorian</a> <a href="https://elnuevopais.net/tag/justicia/" rel="tag">Justicia</a> <a href="https://elnuevopais.net/tag/lucha/" rel="tag">lucha</a> <a href="https://elnuevopais.net/tag/ricardo-silguero/" rel="tag">Ricardo Silguero</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-11-06T05:00:13-04:00","datePublished":"2020-11-06T05:00:13-04:00","dateModified":"2020-11-05T18:27:34-04:00","headline":"CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero L\u00f3pez","name":"CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero L\u00f3pez","keywords":"Baltazar Porras,in memorian,Justicia,lucha,Ricardo Silguero","url":"https:\/\/elnuevopais.net\/2020\/11\/06\/cardenal-baltazar-porras-in-memorian-ricardo-silguero\/","description":"In memoriam Pbro. Ricardo Silguero L\u00f3pez \u00a0 CARDENAL BALTAZAR PORRAS CARDOZO En la solemnidad de todos los santos, 1 de noviembre, nos dej\u00f3 para ir a la casa del Padre, el Pbro. Ricardo Silguero. Ten\u00eda","copyrightYear":"2020","articleSection":"Columnistas,Nacionales","articleBody":"In memoriam Pbro. Ricardo Silguero L\u00f3pez\r\n\r\n\u00a0\r\n\r\n\r\n\r\nCARDENAL BALTAZAR PORRAS CARDOZO\r\n\r\nEn la solemnidad de todos los santos, 1 de noviembre, nos dej\u00f3 para ir a la casa del Padre, el Pbro. Ricardo Silguero. Ten\u00eda varios a\u00f1os retirado en su casa de Santiago de la Punta, ayudando de vez en cuando a los sacerdotes vecinos. Cuando ingres\u00e9 al Seminario Menor de Caracas, Silguero estaba concluyendo sus estudios teol\u00f3gicos en el Mayor. Formaba parte del equipo de futbol que se codeaba con las escuadras de los mejores colegios de Caracas, integrado por un grupo de buenos jugadores que dieron lustre como sacerdotes diseminados en toda la geograf\u00eda patria.\r\n\r\nEl Padre Ricardo naci\u00f3 en Jaj\u00ed, estado M\u00e9rida, el 7 de febrero de 1935. Los estudios primarios y secundarios los realiz\u00f3 en su pueblo y en el Seminario Menor de M\u00e9rida. Pas\u00f3 al Seminario Interdiocesano de Caracas para cursar filosof\u00eda y teolog\u00eda, recibiendo las \u00f3rdenes mayores para el servicio de la arquidi\u00f3cesis de M\u00e9rida. El subdiaconado el 7 de marzo de 1959, una semana m\u00e1s tarde el diaconado, y la unci\u00f3n sacerdotal el 15 de agosto del mismo a\u00f1o. Sesenta largos a\u00f1os de vida presbiteral en sus Andes queridos, compartiendo experiencias radiof\u00f3nicas y compromiso social de Am\u00e9rica Latina en ALER.\r\n\r\nEncarn\u00f3 en su ministerio sacerdotal las ense\u00f1anzas del Concilio Vaticano II y de Medell\u00edn. La lucha por la justicia, el servicio a los pobres y campesinos, que volc\u00f3 con creces en los muchos a\u00f1os que estuvo al frente de Radio Occidente en Tovar con iniciativas desde lo comunicacional en la promoci\u00f3n educativa a trav\u00e9s de las escuelas radiof\u00f3nicas, y la ense\u00f1anza formal e informal en APEP e INVECAPI, estando al frente de estas instituciones en la arquidi\u00f3cesis.\r\n\r\nHombre de car\u00e1cter fuerte, emprendedor, decidido, cr\u00edtico ante toda injusticia, sin afanes de protagonismos ni de atesorar riquezas. Su entrega al servicio de los pobres, de los campesinos, de los analfabetos, fue proverbial. Deja una estela imborrable en el campo de la comunicaci\u00f3n popular. Sus restos reposan en el Pante\u00f3n Sacerdotal de El Espejo a la espera de la resurrecci\u00f3n final. Descanse en paz.","publisher":{"@id":"#Publisher","@type":"Organization","name":"El Nuevo Pa\u00eds y Zeta","logo":{"@type":"ImageObject","url":"https:\/\/elnuevopais.net\/wp-content\/uploads\/2019\/02\/logo-1.png"},"sameAs":["https:\/\/www.facebook.com\/ElNuevoPaisyZeta\/","https:\/\/twitter.com\/enpaiszeta","https:\/\/www.youtube.com\/channel\/UCfsKC9fDhN78_pYX-Giy-cg","https:\/\/www.instagram.com\/enpaiszeta\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elnuevopais.net\/2020\/11\/06\/cardenal-baltazar-porras-in-memorian-ricardo-silguero\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Baltazar Porras","url":"https:\/\/elnuevopais.net\/author\/bporras\/"},"image":{"@type":"ImageObject","url":"https:\/\/elnuevopais.net\/wp-content\/uploads\/2020\/11\/zz.jpg","width":810,"height":561}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez&#038;url=https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez - https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez - https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="mailto:?subject=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez&#038;body=https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://elnuevopais.net/author/bporras/">
							<img src="https://secure.gravatar.com/avatar/ed57b68e4e46f2da891e711003347e4f?s=180&#038;d=mm&#038;r=g" width="180" height="180" alt="Avatar" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 photo avatar-default" />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://elnuevopais.net/author/bporras/">Baltazar Porras</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://elnuevopais.net/2020/11/04/trump-vs-trump-por-que-el-presidente-esta-a-punto-de-hacer-maletas/" style="background-image: url(https://elnuevopais.net/wp-content/uploads/2020/11/Donald-Trump-Face-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://elnuevopais.net/2020/11/04/trump-vs-trump-por-que-el-presidente-esta-a-punto-de-hacer-maletas/" rel="prev">
					<h3 class="post-title">Trump vs Trump: Por qué el presidente puede estar cerca de hacer maletas</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artículos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/11/04/trump-vs-trump-por-que-el-presidente-esta-a-punto-de-hacer-maletas/" title="Trump vs Trump: Por qué el presidente puede estar cerca de hacer maletas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/11/Donald-Trump-Face-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="trump" /></a><div class="post-meta"><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 2.128 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/04/trump-vs-trump-por-que-el-presidente-esta-a-punto-de-hacer-maletas/" title="Trump vs Trump: Por qué el presidente puede estar cerca de hacer maletas">Trump vs Trump: Por qué el presidente puede estar cerca de hacer maletas</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/11/04/las-universidades-en-venezuela-esta-agonizantes/" title="CÉSAR PÉREZ VIVAS: Las universidades en Venezuela están agonizantes" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/11/Zuni-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="universidades en venezuela" /></a><div class="post-meta"><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 790 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/04/las-universidades-en-venezuela-esta-agonizantes/" title="CÉSAR PÉREZ VIVAS: Las universidades en Venezuela están agonizantes">CÉSAR PÉREZ VIVAS: Las universidades en Venezuela están agonizantes</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/11/04/carlos-canache-mata-collage-trigesimo-septimo-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Collage trigésimo  séptimo sobre rómulo betancourt" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/11/Zbeta-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 693 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/04/carlos-canache-mata-collage-trigesimo-septimo-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Collage trigésimo  séptimo sobre rómulo betancourt">CARLOS CANACHE MATA: Collage trigésimo  séptimo sobre rómulo betancourt</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/11/03/alfredo-michelena-culpa-sanciones-trump/" title="ALFREDO MICHELENA: ¿La culpa es de las sanciones de Trump?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/11/Zmaduro-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 848 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/03/alfredo-michelena-culpa-sanciones-trump/" title="ALFREDO MICHELENA: ¿La culpa es de las sanciones de Trump?">ALFREDO MICHELENA: ¿La culpa es de las sanciones de Trump?</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-5" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5676652232633309"
     data-ad-slot="2720223492"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Artículos Recientes</h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/" title="CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/11/zz-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/" title="CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López">CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/11/04/trump-vs-trump-por-que-el-presidente-esta-a-punto-de-hacer-maletas/" title="Trump vs Trump: Por qué el presidente puede estar cerca de hacer maletas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/11/Donald-Trump-Face-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="trump" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/04/trump-vs-trump-por-que-el-presidente-esta-a-punto-de-hacer-maletas/" title="Trump vs Trump: Por qué el presidente puede estar cerca de hacer maletas">Trump vs Trump: Por qué el presidente puede estar cerca de hacer maletas</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/11/04/las-universidades-en-venezuela-esta-agonizantes/" title="CÉSAR PÉREZ VIVAS: Las universidades en Venezuela están agonizantes" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/11/Zuni-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="universidades en venezuela" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/04/las-universidades-en-venezuela-esta-agonizantes/" title="CÉSAR PÉREZ VIVAS: Las universidades en Venezuela están agonizantes">CÉSAR PÉREZ VIVAS: Las universidades en Venezuela están agonizantes</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/11/04/carlos-canache-mata-collage-trigesimo-septimo-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Collage trigésimo  séptimo sobre rómulo betancourt" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/11/Zbeta-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/04/carlos-canache-mata-collage-trigesimo-septimo-sobre-romulo-betancourt/" title="CARLOS CANACHE MATA: Collage trigésimo  séptimo sobre rómulo betancourt">CARLOS CANACHE MATA: Collage trigésimo  séptimo sobre rómulo betancourt</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/11/03/alfredo-michelena-culpa-sanciones-trump/" title="ALFREDO MICHELENA: ¿La culpa es de las sanciones de Trump?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/11/Zmaduro-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/03/alfredo-michelena-culpa-sanciones-trump/" title="ALFREDO MICHELENA: ¿La culpa es de las sanciones de Trump?">ALFREDO MICHELENA: ¿La culpa es de las sanciones de Trump?</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>Twitter</h4></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/enpaiszeta?ref_src=twsrc%5Etfw">Tweets by enpaiszeta</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5676652232633309"
     data-ad-slot="2720223492"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rss-2" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><h4><a class="rsswidget" href="http://Tweets%20by%20RevistaZeta%20"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://elnuevopais.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Feed desconocido</a></h4></div><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/https://twitter.com/enpaiszeta" target="_blank">Síguenos</a></h4></div><span class="theme-notice">Error Can not Get Tweets, Incorrect account info.</span><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Editado por GEP 74, INC. Coral Gables, Florida, Estados Unidos, 33134. Todos los derechos reservados. </div><div class="footer-menu"><ul id="menu-main-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-190566"><a href="https://elnuevopais.net/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191075"><a href="https://elnuevopais.net/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191074"><a href="https://elnuevopais.net/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268469 tie-current-menu"><a href="https://elnuevopais.net/category/opinion/">Columnistas</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/ElNuevoPaisyZeta/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/enpaiszeta"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCfsKC9fDhN78_pYX-Giy-cg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/enpaiszeta/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez&#038;url=https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://elnuevopais.net/?p=284460&#038;name=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez - https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez - https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=CARDENAL+BALTAZAR+PORRAS+CARDOZO%3A+In+memoriam+Pbro.+Ricardo+Silguero+L%C3%B3pez - https://elnuevopais.net/?p=284460" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/ElNuevoPaisyZeta/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/enpaiszeta"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCfsKC9fDhN78_pYX-Giy-cg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/enpaiszeta/"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://elnuevopais.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="author_post_widget-3" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title"><h4>Por Baltazar Porras</h4></div><ul class="widget-posts-list">
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/" title="CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/11/zz-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/" title="CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López">CARDENAL BALTAZAR PORRAS CARDOZO: In memoriam Pbro. Ricardo Silguero López</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/10/30/la-beatificacion-de-jose-gregorio-hernandez-inhumar-exhumar-cremar/" title="La beatificación de José Gregorio Hernández: Inhumar, exhumar, cremar" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/10/zzzzz-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="josé gregorio hernández" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/10/30/la-beatificacion-de-jose-gregorio-hernandez-inhumar-exhumar-cremar/" title="La beatificación de José Gregorio Hernández: Inhumar, exhumar, cremar">La beatificación de José Gregorio Hernández: Inhumar, exhumar, cremar</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/10/23/cardenal-baltazar-porras-cardozo-avec-75-anos/" title="CARDENAL BALTAZAR PORRAS CARDOZO: 75 años de Avec" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/10/ZZZ-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/10/23/cardenal-baltazar-porras-cardozo-avec-75-anos/" title="CARDENAL BALTAZAR PORRAS CARDOZO: 75 años de Avec">CARDENAL BALTAZAR PORRAS CARDOZO: 75 años de Avec</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/10/21/cardenal-baltazar-porras-unir-desunir/" title="CARDENAL BALTAZAR PORRAS CARDOZO: 12 de octubre ¿para unir o desunir?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/10/Zh-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/10/21/cardenal-baltazar-porras-unir-desunir/" title="CARDENAL BALTAZAR PORRAS CARDOZO: 12 de octubre ¿para unir o desunir?">CARDENAL BALTAZAR PORRAS CARDOZO: 12 de octubre ¿para unir o desunir?</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/" target="_blank">Síguenos</a></h4></div><span class="theme-notice">Error Can not Get Tweets, Incorrect account info.</span><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://elnuevopais.net//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Ingresar <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://elnuevopais.net/wp-login.php" method="post">
					<input type="text" name="log" title="Nombre de Usuario" placeholder="Nombre de Usuario">
					<div class="pass-container">
						<input type="password" name="pwd" title="Contraseña" placeholder="Contraseña">
						<a class="forget-text" href="https://elnuevopais.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Felnuevopais.net">Olvido?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/11/06/cardenal-baltazar-porras-in-memorian-ricardo-silguero/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Recuerdame					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Ingresar</button>

									</form>

				<p class="register-link"><a rel="nofollow" href="https://elnuevopais.net/wp-login.php?action=register">¿No tiene cuenta?</a></p>
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/embed-any-document/js/pdfobject.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/embed-any-document/js/embed-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elnuevopais.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/embedpress/assets/js/front.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/parallax.js'></script>
</body>
</html>
