<!DOCTYPE html>
<html lang="es">
	
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://elnuevopais.net/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aislacionismo vs Globalismo en EE.UU.</title>
	<meta name="description" content="Nos espera un mundo extraordinario de globalización, mestizaje y aceptación de las diferencias." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aislacionismo vs Globalismo en EE.UU." />
	<meta property="og:description" content="Nos espera un mundo extraordinario de globalización, mestizaje y aceptación de las diferencias." />
	<meta property="og:url" content="https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/" />
	<meta property="og:site_name" content="El Nuevo País y Zeta" />
	<meta property="article:published_time" content="2020-12-06T20:14:05+00:00" />
	<meta property="og:image" content="https://elnuevopais.net/wp-content/uploads/2020/12/zBiden.jpg" />
	<meta property="og:image:width" content="780" />
	<meta property="og:image:height" content="438" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elnuevopais.net/#website","url":"https://elnuevopais.net/","name":"El Nuevo Pa\u00eds y Zeta","description":"Informaci\u00f3n y an\u00e1lisis","potentialAction":[{"@type":"SearchAction","target":"https://elnuevopais.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/#primaryimage","inLanguage":"es","url":"https://elnuevopais.net/wp-content/uploads/2020/12/zBiden.jpg","width":780,"height":438,"caption":"Imagen Cortes\u00eda."},{"@type":"WebPage","@id":"https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/#webpage","url":"https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/","name":"Aislacionismo vs Globalismo en EE.UU.","isPartOf":{"@id":"https://elnuevopais.net/#website"},"primaryImageOfPage":{"@id":"https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/#primaryimage"},"datePublished":"2020-12-06T20:14:05+00:00","dateModified":"2020-12-06T20:14:05+00:00","author":{"@id":"https://elnuevopais.net/#/schema/person/2b06642bf0864fb5e2961075f2756042"},"description":"Nos espera un mundo extraordinario de globalizaci\u00f3n, mestizaje y aceptaci\u00f3n de las diferencias.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/"]}]},{"@type":["Person"],"@id":"https://elnuevopais.net/#/schema/person/2b06642bf0864fb5e2961075f2756042","name":"ENPAISZETA","image":{"@type":"ImageObject","@id":"https://elnuevopais.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/000badcb7dd4def69614f0e9d6cabb91?s=96&d=mm&r=g","caption":"ENPAISZETA"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País y Zeta &raquo; Feed" href="https://elnuevopais.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País y Zeta &raquo; Feed de los comentarios" href="https://elnuevopais.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elnuevopais.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elnuevopais.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://elnuevopais.net/wp-content/plugins/embed-any-document/css/embed-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://elnuevopais.net/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://elnuevopais.net/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://elnuevopais.net/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://elnuevopais.net/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://elnuevopais.net/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elnuevopais.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://elnuevopais.net/wp-content/plugins/embedpress/assets/css/embedpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://elnuevopais.net/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://elnuevopais.net/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/elnuevopais.net\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No se encontr\u00f3 nada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/embedpress/assets/js/pdfobject.min.js'></script>
<link rel='https://api.w.org/' href='https://elnuevopais.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevopais.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elnuevopais.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://elnuevopais.net/?p=284818' />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-94024400-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-94024400-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5676652232633309",
    enable_page_level_ads: true
  });
</script>


<!-- Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gep74inc-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<meta name="generator" content="Jannah 2.1.4" />
<meta name="theme-color" content="#e1213f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://elnuevopais.net/wp-content/uploads/2017/07/cropped-logo-270x270.png" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-284818 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-5 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header">
					<a href="https://www.canawineshop.com/" title="wine delivery" target="_blank" >
						<img src="https://elnuevopais.net/wp-content/uploads/2020/09/Gold-Black-Friday-Discount-Leaderboard.png" alt="wine delivery" width="728" height="90" />
					</a>
				</div>
<header id="theme-header" class="header-layout-2 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-menu has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">domingo, diciembre 6 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Destacados</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft" data-arrows="true">

		
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/" title="CARLOS ALBERTO MONTANER: Aislacionismo vs Globalismo en EE.UU.">CARLOS ALBERTO MONTANER: Aislacionismo vs Globalismo en EE.UU.</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/06/orlando-viera-cuatro-escenarios-venezuela/" title="ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas">ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/06/ramos-allup-y-roberto-enriquez-venezuela-no-vive-elecciones-es-un-proceso-interno-del-psuv/" title="Ramos Allup y Roberto Enríquez: “Venezuela no vive elecciones, es un proceso interno del Psuv”">Ramos Allup y Roberto Enríquez: “Venezuela no vive elecciones, es un proceso interno del Psuv”</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/05/antonio-herrera-vaillant-domingo-soledad/" title="ANTONIO A. HERRERA-VAILLANT: Domingo de soledad">ANTONIO A. HERRERA-VAILLANT: Domingo de soledad</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/05/gerson-revanales-perspectivas-biden/" title="GERSON REVANALES: Perspectivas frente a Biden">GERSON REVANALES: Perspectivas frente a Biden</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/04/alex-vallenilla-g4-saltar-al-vacio/" title="ALEX VALLENILLA: ¿El G4 saltará al vacío?">ALEX VALLENILLA: ¿El G4 saltará al vacío?</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/03/carta-a-un-democrata-desesperado/" title="Carta a un demócrata desesperado">Carta a un demócrata desesperado</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/03/roberto-mansilla-blanco-biden-trampa-irani/" title="Trump ata a Biden en el Caso Irán">Trump ata a Biden en el Caso Irán</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/03/carlos-ojeda-tres-historias-tres-tiempos-final/" title="CARLOS OJEDA: Tres historias. Tres tiempos con un final.">CARLOS OJEDA: Tres historias. Tres tiempos con un final.</a>
							</li>

							
							<li class="news-item">
								<a href="https://elnuevopais.net/2020/12/02/ee-uu-ya-tiene-autorizacion-para-pescar-al-madurismo/" title="Lista la tenaza anti-narco">Lista la tenaza anti-narco</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 10px; margin-bottom: 10px;">

			
			<a title="El nuevo pais" href="https://elnuevopais.net/">
				
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_normal" width="660" height="130" style="max-height:130px; width: auto;">
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_2x" width="660" height="130" style="max-height:130px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title="" target="_blank" >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="El nuevo pais" href="https://elnuevopais.net/">
				
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_normal" >
					<img src="https://elnuevopais.net/wp-content/uploads/2019/02/logo-1.png" alt="El nuevo pais" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-nav" class="menu" role="menubar"><li id="menu-item-190566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-190566"><a href="https://elnuevopais.net/">Inicio</a></li>
<li id="menu-item-191075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191075"><a href="https://elnuevopais.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-191074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191074"><a href="https://elnuevopais.net/category/internacionales/">Internacionales</a></li>
<li id="menu-item-268469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268469 tie-current-menu"><a href="https://elnuevopais.net/category/opinion/">Columnistas</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div><div class="container"><div style="background-image: url(https://elnuevopais.net/wp-content/uploads/2020/12/zBiden.jpg)" class="fullwidth-entry-title single-big-img container-wrapper tie-parallax"><div class="thumb-overlay"></div><!-- .thumb-overlay /-->
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://elnuevopais.net/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://elnuevopais.net/category/opinion/">Columnistas</a><em class="delimiter">/</em><span class="current">CARLOS ALBERTO MONTANER: Aislacionismo vs Globalismo en EE.UU.</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/elnuevopais.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"Columnistas","@id":"https:\/\/elnuevopais.net\/category\/opinion\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://elnuevopais.net/category/opinion/">Columnistas</a><a class="post-cat tie-cat-6500" href="https://elnuevopais.net/category/internacionales/">Internacionales</a></h5><div class="post-is-trending"><span class="trending-post fa fa-bolt " aria-hidden="true"></span> Destacados</div>
		<h1 class="post-title entry-title">CARLOS ALBERTO MONTANER: Aislacionismo vs Globalismo en EE.UU.</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://elnuevopais.net/author/equipo-enpaiszeta/"><img src="https://secure.gravatar.com/avatar/000badcb7dd4def69614f0e9d6cabb91?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Avatar" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://elnuevopais.net/author/equipo-enpaiszeta/" class="author-name" title="ENPAISZETA">ENPAISZETA</a>
				</span>
			
					<a href="mailto:carol_lorenzo@hotmail.com" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 518 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> inutos de lectura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->


				</div><!-- .single-big-img /-->
			</div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div>
	<article id="the-post" class="container-wrapper post-content is-trending tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://elnuevopais.net/wp-content/uploads/2020/12/zBiden-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" />
						<figcaption class="single-caption-text">
							<span class="fa fa-camera" aria-hidden="true"></span> Imagen Cortesía.
						</figcaption>
					</figure></div></div>
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU.&#038;url=https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU. - https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU. - https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="mailto:?subject=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU.&#038;body=https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div>
			<p><strong>Aislacionismo vs Globalismo en EE.UU. (Primera parte)</strong></p>
<p><strong> <img class="alignnone  wp-image-283325" src="https://elnuevopais.net/wp-content/uploads/2020/08/Fernando-egaña-4-600x338.png" alt="carlos alberto montaner" width="424" height="239" srcset="https://elnuevopais.net/wp-content/uploads/2020/08/Fernando-egaña-4-600x338.png 600w, https://elnuevopais.net/wp-content/uploads/2020/08/Fernando-egaña-4-1140x641.png 1140w, https://elnuevopais.net/wp-content/uploads/2020/08/Fernando-egaña-4-768x432.png 768w, https://elnuevopais.net/wp-content/uploads/2020/08/Fernando-egaña-4-1536x864.png 1536w, https://elnuevopais.net/wp-content/uploads/2020/08/Fernando-egaña-4-2048x1152.png 2048w, https://elnuevopais.net/wp-content/uploads/2020/08/Fernando-egaña-4-390x220.png 390w" sizes="(max-width: 424px) 100vw, 424px" /></strong></p>
<p><strong>Por CARLOS ALBERTO MONTANER</strong></p>
<p>No es nada nuevo. Un alto porcentaje de la sociedad norteamericana invariablemente ha sido partidaria del aislacionismo. Tal vez fue eso lo que defendió George Washington, el primer presidente de Estados Unidos, cuando dijo en su larga carta de despedida del poder, el 17 de septiembre de 1796, desde Filadelfia, donde entonces estaba la casa de gobierno:</p>
<p>“Europa tiene un número de intereses primarios que no tienen relación alguna con nosotros, o si las tienen es muy remota. De aquí resulta, que debe hallarse envuelta en disputas frecuentes, que son esencialmente ajenas a nuestros negocios. Sería, por consiguiente, una imprudencia que nos implicásemos, sin tener un interés, en las vicisitudes comunes de su política, o en las combinaciones y choques de sus amistades o enemistades”.</p>
<p>Tal vez George Washington tuvo razón. EE UU. era entonces una nación que ocupaba sólo un fragmento de la zona atlántica, dividida en 13 Estados más o menos independientes, por cuya supervivencia nadie, en su sano juicio, apostaba un céntimo.</p>
<p>No los unía el amor a la República recién creada, sino el espanto a los casacas rojas del ejército británico, a los “mameyes”, como les llamaron los cubanos cuando La Habana, en 1762, fue ocupada  por los ingleses durante unos meses. Se trataba de la hora de los mameyes.</p>
<p>Sin embargo, la inercia social, la evolución natural de las sociedades durante más de dos siglos y, sobre todo, la inmigración, han llevado al país en la dirección contraria: a la globalización, a las alianzas internacionales, al mestizaje y al multiculturalismo.</p>
<p>La primera sorpresa fue de Thomas Jefferson, el tercer presidente de Estados Unidos. Tuvo que hacerle frente a dos violentas sacudidas: envió a James Monroe y a Robert Livingston  a negociar la adquisición de la ciudad de New Orleans, desde la que se controlaba el río Misisipi, pero Napoleón, ante la probable indefensión del territorio frente a los ingleses, por medio de Talleyrand, su Canciller, ofreció venderle toda la Luisiana por 15 millones de dólares, incluida, claro, New Orleans.</p>
<p>Era una bicoca. La Luisiana tenía más de 820,000 millas cuadradas. (Nada que ver con el tamaño actual del Estado de Luisiana). Duplicaba el territorio de EE.UU. por $18 dólares la milla cuadrada. Pero ¿qué se haría con los millares de franceses transterrados? A los colonos blancos y a sus descendientes se les otorgaron todos los derechos, entre estos el de hablar francés y controlar sus propiedades de acuerdo con el derecho francés. Había nacido, aunque entonces no se llamara así, el multiculturalismo.</p>
<p>La segunda no fue exactamente una sorpresa, pero puso a prueba la capacidad de operar una fuerza naval estadounidense muy lejos del territorio frente a un enemigo común: los estados berberiscos del norte de África, dedicados a la piratería y al cobro de rescate de los marinos, especialmente los norteamericanos. Ante el enemigo común desaparecían las diferencias entre los virginianos y los georgianos. Surgió el primer héroe de la infantería de marina: Stephen Decatur, nacido en Maryland.</p>
<p>Es cierto que Thomas Jefferson era un gobernante pacífico y constitucionalista a quien le repugnaba actuar contra otras naciones. No obstante sus responsabilidades como presidente le colocaron ante una coyuntura difícil: duplicar el territorio de la Unión, algo que no estaba en sus planes ni formaba parte de sus poderes republicanos, lo que con frecuencia le recordaban amargamente sus adversarios políticos en el Congreso, y actuar a miles de kilómetros de sus costas, en una guerra que hoy calificaríamos como “imperial”.</p>
<p>Pocos años más tarde el núcleo de fricción (hoy se llama “eje de confrontación”) fue la incorporación de Texas. El vasto territorio, con apenas 5,000 colonos, en los años veinte del siglo XIX formaba parte de México. pero comenzaron a invitar norteamericanos a instalarse en el país vecino donde recibirían una buena dotación de tierra. Uno de ellos fue Sam Houston. Tras una guerra breve, en la que perdieron los mexicanos, dirigidos por el pintoresco General Santa Anna, los norteamericanos declararon la República de Texas.</p>
<p>El primer presidente, fue Sam Houston y no tardó en pedir la anexión a Estados Unidos. Ésta fue concedida en 1845 tras un fiero debate nacional que duró casi una década. Como siempre, hubo una gran batalla moral sobre lo que era, sin duda, un acto imperial de conquista muy alejado de los principios que animaron la creación de la primera república moderna, sólo que ya había una teoría para sostenerlo.</p>
<p>En efecto, se llamaba Destino Manifiesto y proponía que Dios había dispuesto que Estados Unidos fuera el gran factor civilizador en el Nuevo Mundo. El que sabía cómo gobernar y hacer las cosas. El país que había deslumbrado a Alexis de Tocqueville y, a su manera y por otras razones, a Karl Marx, estaba llamado a convertirse en la primera potencia del planeta.</p>
<p style="text-align: center;">***</p>
<p><strong>Aislacionismo vs Globalismo en EE.UU. (II Parte)</strong></p>
<p>“Si Dios contigo, ¿quién contra ti?”. Así comenzaba o terminaba sus programas una presentadora de televisión cubano-americana, que es hoy congresista federal en Estados Unidos. Una vez que tienes a Dios de tu parte todo es más fácil. Estados Unidos lo tenía por medio de la tesis del “Destino Manifiesto”. Esto ocurría a mediados del siglo XIX. “Dios”, evidentemente para ellos, quería que la joven e impetuosa nación conquistara las dos inmensas costas –el Atlántico, que ya tenía asegurado, y el Pacífico ignoto- y luego se derramara hacia el sur y ocupara todo el hemisferio.</p>
<p>En 1823 el presidente James Monroe, por medio de su canciller John Quincy Adams, proclamó la doctrina que lleva su nombre: “América para los americanos”. No tenía a Dios de su parte, pero Estados Unidos había vencido a Gran Bretaña y le pareció suficiente para sacar los colmillos y amenazar a Europa y a Rusia, que entonces comparecía en la costa americana del Pacífico.</p>
<p>En primera instancia, los latinoamericanos estuvieron satisfechos. A todas luces, se trataba de impedir que España y Portugal regresaran al Nuevo Mundo a reconstruir sus imperios. Los estadounidenses no se sentían tranquilos con la presencia de esas fuerzas armadas deambulando por el vecindario.</p>
<p>La fórmula republicana había triunfado en Estados Unidos. El país se iba poblando de extranjeros que, rápidamente, se consideraban (más o menos) estadounidenses. Su economía crecía al 2% anual como promedio y las instituciones funcionaban adecuadamente, aunque sin prisa, sin tregua y sin graves interrupciones. La justicia y la educación pública unificaban a la población. El tren las juntaba. Cada cuatro años, invariablemente, había elecciones presidenciales. Cada dos se renovaba el Congreso. ¿Por qué sólo dos años? Porque los “Padres Fundadores” pensaban que era un incordio, un sacrificio que sólo se resistiría brevemente. A ninguno de ellos les pasó por la cabeza que surgiría el político profesional.</p>
<p>¿Dónde estaba el secreto del éxito? ¿En la constitución? No. Ésta había sido imitada sin éxito en Sudamérica. ¿En las riquezas naturales? Tampoco. Argentina y Venezuela han sido tocadas por todas las riquezas naturales y ha sido inútil. (Peor aún: algunos piensan que ha sido contraproducente. Segregaron sociedades rentistas que vivían del estado). ¿Acaso, en las 13 virtudes que apunta Benjamín Franklin en su biografía? Tal vez, pero eso requiere unas características poco frecuentes en el conjunto de la sociedad. Esa criatura laboriosa, ordenada, previsora, frugal, moderada, limpia y, encima, casta, no abunda.</p>
<p>Tras crearse la República de Texas le tocó al presidente James K. Polk hacerle la guerra a México. Primero anexó a Texas. El debate en Estados Unidos duró nueve años. Parecía que México era más fuerte, pero se había desangrado en la lucha entre liberales y conservadores. Había, a un altísimo nivel, conservadores que secretamente esperaban con fervor la derrota de México y contribuyeron a ella.</p>
<p>En cualquier caso, la guerra duró del 1846 al 1848 y se saldó rebañándole a México algo más de la mitad norte del país. Quedaron tras las fronteras estadounidenses: California, Nevada, Utah, Nuevo México, Texas, Colorado, Arizona y partes de Wyoming, Kansas y Oklahoma. Estados Unidos pagó 15 millones de dólares por los territorios que se había anexado y, para fortuna de los que se quedaron dentro del nuevo país, conservaron la lengua y los derechos de propiedad. Era otra expresión del multiculturalismo.</p>
<p>En 1867, a los dos años de terminada la Guerra Civil estadounidense, fue el momento de adquirir Alaska. Rusia les temía a los británicos y pasaba, como era habitual, por un pésimo momento financiero. Así que sumó dos más dos y le vendió Alaska al presidente estadounidense Andrew Johnson, sucesor y VP de Lincoln. El precio fue una bicoca: 7,200,000 dólares. Los rusos empacaron y se fueron. Casi todos eran militares.</p>
<p>El espasmo imperial norteamericano no se saciaba. Ya tenían el enorme país de costa a costa, ahora convenía asegurarlo. En 1890 el Almirante Alfred Thayer Mahan publicó un libro muy significativo: The Influence of Sea Power Upon History: 1660-1783. Viene a plantear que el peso y éxito de Inglaterra en los asuntos del mundo se derivan de la marina mercante y la militar, y éstas son posibles gracias a las bases y las colonias que les dan apoyo.</p>
<p>La obra la leen y se convencen, Cabot Lodge en el senado y Teddy Roosevelt en el gobierno, quien fue nombrado Viceministro de la Marina por el presidente William McKinley. T. R. renuncia para sumarse a los Rough Riders que sirvieron de vistosa punta de lanza al enfrentamiento con España ocurrido en 1898. España le proporcionaría a Estados Unidos, ready made, las bases que necesitaba en el Caribe y en el Pacífico para transformarse en una potencia planetaria.</p>
<p>Estados Unidos, tras engullir las colonias españolas, entra en el siglo XX como la primera economía del mundo. No tardará en fundar, poco a poco, un aparato militar en consonancia.</p>
<p style="text-align: center;">***</p>
<p><strong>Aislacionismo vs. Globalismo, (Tercera y última parte)</strong></p>
<p>Anne Hidalgo, la alcaldesa de París, una señora de origen español, a propósito de la victoria de Joe Biden, exclamó jubilosa por Twitter: “¡Bienvenida de nuevo América!”.</p>
<p>¿“Bienvenida de nuevo” a dónde? Obviamente, a la cabeza de lo que se ha dado en llamar “el mundo libre”, de donde no debió marcharse. Prácticamente, todos los líderes de Europa están de plácemes.</p>
<p>La excepción es Boris Johnson, el Primer Ministro del Reino Unido. La persona detrás del “Brexit”, y que algunos llaman “el Donald Trump de Gran Bretaña”, acción por la que no pocos líderes conservadores están totalmente arrepentidos, pero no pueden darle marcha atrás.</p>
<p>En todo caso, Johnson se apresuró a felicitar a Joe Biden por su triunfo. Fue Lord Palmerston, el Premier británico en el momento de mayor peso del imperio, a mediados del siglo XIX, quien aseguró que: “No tenemos aliados eternos y no tenemos enemigos perpetuos. Nuestros intereses son eternos y perpetuos, y nuestra obligación es vigilarlos”. A eso se dedica el señor Johnson.</p>
<p>En 1932 fue electo Franklin D. Roosevelt a la Casa Blanca para enfrentarse a la crisis financiera de 1929, pero el 1 de septiembre de 1939 comenzó la Segunda Guerra mundial. Se inició con un artero ataque contra Polonia concertado entre Hitler y Stalin.</p>
<p>Algo más de dos años después, el 6 de diciembre de 1941, tras consultar con sus aliados alemanes, los japoneses atacaron Pearl Harbor. No les voy a contar la historia de la guerra, porque ustedes se la saben de memoria, pero sí de cómo EE.UU se convirtió en la cabeza del Mundo Libre.</p>
<p>Todo comenzó cuando el país estaba seguro de que ganaría la contienda y derrotaría a los nazis. A principios de junio de 1944 los norteamericanos lanzaron la “Operación Overlord”. Decenas de miles de soldados, apoyados por miles de aviones de combate y barcos de guerra, cruzaron el canal y desembarcaron en Normandía. Era la mayor operación anfibia de la historia.</p>
<p>Tuvo éxito. En consecuencia, en julio, 730 delegados de 44 países aliados se reunieron en Bretton Woods, New Hampshire, a pactar “el sistema”. Tanto Roosevelt como sus asesores económicos estaban convencidos de que la Segunda Guerra mundial había sido el resultado del desorden monetario y las constantes devaluaciones de las divisas para obtener una mejor posición comercial.</p>
<p>Eso se arreglaría regresando al patrón oro y creando el “Fondo Monetario Internacional”, una institución financiera que ayudara a los países cuando tuvieran problemas de liquidez. Además, se fomentaría la creación del “Banco Mundial”, cuya principal función sería estimular el comercio internacional y la reconstrucción de las destruidas infraestructuras de cincuenta ciudades minuciosamente devastadas.</p>
<p>Ocho meses después, en abril de 1945, Hitler se suicidaría derrotado. Los japoneses resistieron un poco más, hasta agosto, cuando los norteamericanos lanzaron dos bombas nucleares sobre Hiroshima y Nagasaki, con apenas tres días de diferencia. El emperador sacó la bandera blanca y comenzó la posguerra.</p>
<p>El mundo al que hoy regresa Estados Unidos es al surgido de la solución de ese conflicto. Regresa a la OTAN, a la solidaridad y al multilateralismo. Regresa a unas fronteras más porosas en las que los extranjeros indocumentados no son enemigos sino víctimas. Regresa, en fin, al mundo en el que todas las naciones guiadas por el mercado libre, y manejadas con arreglo a la democracia, al Estado de Derecho, y al respeto a la propiedad privada, prosperaban y reducían paulatinamente los índices de pobreza.</p>
<p>A mediados de 1945 Estados Unidos, con el 4 por ciento de la población mundial, tenía el 50 por ciento del PIB planetario. Hoy tiene el 22 por ciento. Magnífico. Eso no quiere decir que el país se ha empobrecido, sino que los otros se han enriquecido. La sociedad norteamericana es hoy considerablemente más rica que entonces.</p>
<p>EE.UU cuenta con 80 de las 100 mejores universidades y centros de investigación del planeta. Con las fuerzas armadas más eficientes, incluyendo los cuerpos de inteligencia. Con una divisa, el dólar, en la que se realizan el 80 por ciento de las transacciones internacionales, pese a haber abandonado el patrón oro en 1971, lo que revela la confianza mundial en una economía imbatible que muy pronto superará al COVID-19.</p>
<p>A los 18 meses de la pandemia de 1920, pese a los 600,000 muertos con menos de un tercio de la población actual, y a no contar con vacunas, la nación entraba en franca recuperación y en los “alegres veinte”. Igual sucederá hoy con Biden y Harris. Nos espera un mundo extraordinario de globalización, mestizaje y aceptación de las diferencias.</p>
<p>_____</p>
<p>Esta serie de artículos fue originalmente publicada en “El Nuevo Herald”.</p>

			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://elnuevopais.net/tag/aislacionnismo/" rel="tag">aislacionnismo</a> <a href="https://elnuevopais.net/tag/carlos-alberto-montaner/" rel="tag">Carlos Alberto Montaner</a> <a href="https://elnuevopais.net/tag/ee-uu/" rel="tag">EE.UU</a> <a href="https://elnuevopais.net/tag/globalismo/" rel="tag">globalismo</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU.&#038;url=https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU. - https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU. - https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="mailto:?subject=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU.&#038;body=https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartir via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://elnuevopais.net/author/equipo-enpaiszeta/">
							<img src="https://secure.gravatar.com/avatar/000badcb7dd4def69614f0e9d6cabb91?s=180&#038;d=mm&#038;r=g" width="180" height="180" alt="Avatar" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 photo avatar-default" />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://elnuevopais.net/author/equipo-enpaiszeta/">ENPAISZETA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://elnuevopais.net/2020/12/06/orlando-viera-cuatro-escenarios-venezuela/" style="background-image: url(https://elnuevopais.net/wp-content/uploads/2020/12/Zguaidó-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://elnuevopais.net/2020/12/06/orlando-viera-cuatro-escenarios-venezuela/" rel="prev">
					<h3 class="post-title">ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artículos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/12/06/orlando-viera-cuatro-escenarios-venezuela/" title="ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/12/Zguaidó-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://elnuevopais.net/wp-content/uploads/2020/12/Zguaidó-390x220.jpg 390w, https://elnuevopais.net/wp-content/uploads/2020/12/Zguaidó-600x338.jpg 600w, https://elnuevopais.net/wp-content/uploads/2020/12/Zguaidó-1140x641.jpg 1140w, https://elnuevopais.net/wp-content/uploads/2020/12/Zguaidó-768x432.jpg 768w, https://elnuevopais.net/wp-content/uploads/2020/12/Zguaidó.jpg 1182w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 525 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/06/orlando-viera-cuatro-escenarios-venezuela/" title="ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas">ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/12/05/gerson-revanales-perspectivas-biden/" title="GERSON REVANALES: Perspectivas frente a Biden" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/12/zt-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://elnuevopais.net/wp-content/uploads/2020/12/zt-390x220.jpg 390w, https://elnuevopais.net/wp-content/uploads/2020/12/zt-600x338.jpg 600w, https://elnuevopais.net/wp-content/uploads/2020/12/zt.jpg 700w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 623 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/05/gerson-revanales-perspectivas-biden/" title="GERSON REVANALES: Perspectivas frente a Biden">GERSON REVANALES: Perspectivas frente a Biden</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/12/04/alex-vallenilla-g4-saltar-al-vacio/" title="ALEX VALLENILLA: ¿El G4 saltará al vacío?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/12/Z4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 955 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/04/alex-vallenilla-g4-saltar-al-vacio/" title="ALEX VALLENILLA: ¿El G4 saltará al vacío?">ALEX VALLENILLA: ¿El G4 saltará al vacío?</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://elnuevopais.net/2020/12/03/carta-a-un-democrata-desesperado/" title="Carta a un demócrata desesperado" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://elnuevopais.net/wp-content/uploads/2020/12/602x338_393955-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="votar" srcset="https://elnuevopais.net/wp-content/uploads/2020/12/602x338_393955-390x220.jpg 390w, https://elnuevopais.net/wp-content/uploads/2020/12/602x338_393955-600x337.jpg 600w, https://elnuevopais.net/wp-content/uploads/2020/12/602x338_393955.jpg 602w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1.553 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/03/carta-a-un-democrata-desesperado/" title="Carta a un demócrata desesperado">Carta a un demócrata desesperado</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-5" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5676652232633309"
     data-ad-slot="2720223492"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Artículos Recientes</h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/12/06/orlando-viera-cuatro-escenarios-venezuela/" title="ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/12/Zguaidó-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/06/orlando-viera-cuatro-escenarios-venezuela/" title="ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas">ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/12/06/ramos-allup-y-roberto-enriquez-venezuela-no-vive-elecciones-es-un-proceso-interno-del-psuv/" title="Ramos Allup y Roberto Enríquez: “Venezuela no vive elecciones, es un proceso interno del Psuv”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/12/centro-votacion-carabobo-750x375-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Ramos Allup" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/06/ramos-allup-y-roberto-enriquez-venezuela-no-vive-elecciones-es-un-proceso-interno-del-psuv/" title="Ramos Allup y Roberto Enríquez: “Venezuela no vive elecciones, es un proceso interno del Psuv”">Ramos Allup y Roberto Enríquez: “Venezuela no vive elecciones, es un proceso interno del Psuv”</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/12/05/antonio-herrera-vaillant-domingo-soledad/" title="ANTONIO A. HERRERA-VAILLANT: Domingo de soledad" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/12/zfraude-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/05/antonio-herrera-vaillant-domingo-soledad/" title="ANTONIO A. HERRERA-VAILLANT: Domingo de soledad">ANTONIO A. HERRERA-VAILLANT: Domingo de soledad</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/12/05/gerson-revanales-perspectivas-biden/" title="GERSON REVANALES: Perspectivas frente a Biden" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/12/zt-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/05/gerson-revanales-perspectivas-biden/" title="GERSON REVANALES: Perspectivas frente a Biden">GERSON REVANALES: Perspectivas frente a Biden</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/12/04/alex-vallenilla-g4-saltar-al-vacio/" title="ALEX VALLENILLA: ¿El G4 saltará al vacío?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/12/Z4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/04/alex-vallenilla-g4-saltar-al-vacio/" title="ALEX VALLENILLA: ¿El G4 saltará al vacío?">ALEX VALLENILLA: ¿El G4 saltará al vacío?</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>Twitter</h4></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/enpaiszeta?ref_src=twsrc%5Etfw">Tweets by enpaiszeta</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5676652232633309"
     data-ad-slot="2720223492"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rss-2" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><h4><a class="rsswidget" href="http://Tweets%20by%20RevistaZeta%20"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://elnuevopais.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Feed desconocido</a></h4></div><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/https://twitter.com/enpaiszeta" target="_blank">Síguenos</a></h4></div><span class="theme-notice">Error Can not Get Tweets, Incorrect account info.</span><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer">
					<a href="" title=""  >
						<img src="https://enp.awasero.com/wp-content/uploads/2018/04/728-x-901.png" alt="" width="728" height="90" />
					</a>
				</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Editado por GEP 74, INC. Coral Gables, Florida, Estados Unidos, 33134. Todos los derechos reservados. </div><div class="footer-menu"><ul id="menu-main-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-190566"><a href="https://elnuevopais.net/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191075"><a href="https://elnuevopais.net/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191074"><a href="https://elnuevopais.net/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268469 tie-current-menu"><a href="https://elnuevopais.net/category/opinion/">Columnistas</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/ElNuevoPaisyZeta/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/enpaiszeta"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCfsKC9fDhN78_pYX-Giy-cg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/enpaiszeta/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU.&#038;url=https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://elnuevopais.net/?p=284818&#038;name=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU." rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU. - https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU. - https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=CARLOS+ALBERTO+MONTANER%3A+Aislacionismo+vs+Globalismo+en+EE.UU. - https://elnuevopais.net/?p=284818" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/ElNuevoPaisyZeta/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/enpaiszeta"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCfsKC9fDhN78_pYX-Giy-cg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/enpaiszeta/"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://elnuevopais.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="author_post_widget-3" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title"><h4>Por ENPAISZETA</h4></div><ul class="widget-posts-list">
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/" title="CARLOS ALBERTO MONTANER: Aislacionismo vs Globalismo en EE.UU." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/12/zBiden-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/" title="CARLOS ALBERTO MONTANER: Aislacionismo vs Globalismo en EE.UU.">CARLOS ALBERTO MONTANER: Aislacionismo vs Globalismo en EE.UU.</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/12/06/orlando-viera-cuatro-escenarios-venezuela/" title="ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/12/Zguaidó-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/06/orlando-viera-cuatro-escenarios-venezuela/" title="ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas">ORLANDO VIERA-BLANCO: Escenarios que enfrenta Venezuela después de las elecciones legislativas</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/12/06/ramos-allup-y-roberto-enriquez-venezuela-no-vive-elecciones-es-un-proceso-interno-del-psuv/" title="Ramos Allup y Roberto Enríquez: “Venezuela no vive elecciones, es un proceso interno del Psuv”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/12/centro-votacion-carabobo-750x375-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Ramos Allup" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/06/ramos-allup-y-roberto-enriquez-venezuela-no-vive-elecciones-es-un-proceso-interno-del-psuv/" title="Ramos Allup y Roberto Enríquez: “Venezuela no vive elecciones, es un proceso interno del Psuv”">Ramos Allup y Roberto Enríquez: “Venezuela no vive elecciones, es un proceso interno del Psuv”</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://elnuevopais.net/2020/12/05/antonio-herrera-vaillant-domingo-soledad/" title="ANTONIO A. HERRERA-VAILLANT: Domingo de soledad" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://elnuevopais.net/wp-content/uploads/2020/12/zfraude-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://elnuevopais.net/2020/12/05/antonio-herrera-vaillant-domingo-soledad/" title="ANTONIO A. HERRERA-VAILLANT: Domingo de soledad">ANTONIO A. HERRERA-VAILLANT: Domingo de soledad</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/" target="_blank">Síguenos</a></h4></div><span class="theme-notice">Error Can not Get Tweets, Incorrect account info.</span><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://elnuevopais.net//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Ingresar <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://elnuevopais.net/wp-login.php" method="post">
					<input type="text" name="log" title="Nombre de Usuario" placeholder="Nombre de Usuario">
					<div class="pass-container">
						<input type="password" name="pwd" title="Contraseña" placeholder="Contraseña">
						<a class="forget-text" href="https://elnuevopais.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Felnuevopais.net">Olvido?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/12/06/carlos-alberto-montaner-aislaciononismo-globalismo/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Recuerdame					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Ingresar</button>

									</form>

				<p class="register-link"><a rel="nofollow" href="https://elnuevopais.net/wp-login.php?action=register">¿No tiene cuenta?</a></p>
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/embed-any-document/js/pdfobject.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/embed-any-document/js/embed-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elnuevopais.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/plugins/embedpress/assets/js/front.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://elnuevopais.net/wp-content/themes/jannah/assets/js/parallax.js'></script>
</body>
</html>
