<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#f7d40e">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Rusia ataca con drones capital de Ucrania mientras Putin se reunía con Lukashenko" />
<meta property="og:description" content="Las fuerzas rusas utilizan municiones de bombardeo llamadas &quot;Shahed&quot;, con las que han golpeado la capital en las últimas semanas.    Por José Piñeiro    La capital ucraniana sufrió este lunes un ataque con drones, que dañó infraestructuras &quot;críticas&quot;" />
<meta property="og:image" content="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES.jpg?time=1671499744" />
<meta property="og:url" content="https://elnuevopais.net/2022/12/19/rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko/" />
<meta property="og:site_name" content="El Nuevo País" />
<meta property="article:published_time" content="2022-12-19T15:01:33-06:00" />
<meta property="article:modified_time" content="2022-12-19T15:01:40-06:00" />
<meta property="og:updated_time" content="2022-12-19T15:01:40-06:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.6 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.6 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rusia ataca con drones capital de Ucrania mientras Putin se reunía con Lukashenko">
<meta name="twitter:description" content="Las fuerzas rusas utilizan municiones de bombardeo llamadas &quot;Shahed&quot;, con las que han golpeado la capital en las últimas semanas.    Por José Piñeiro    La capital ucraniana sufrió este lunes un ataque con drones, que dañó infraestructuras &quot;críticas&quot;">
<meta name="twitter:image" content="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES.jpg?time=1671499744">
<!-- Twitter Card generated by MashShare 3.8.6 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rusia ataca con drones capital de Ucrania mientras Putin se reunía con Lukashenko - El Nuevo País</title>
	<link rel="canonical" href="https://elnuevopais.net/2022/12/19/rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rusia ataca con drones capital de Ucrania mientras Putin se reunía con Lukashenko - El Nuevo País" />
	<meta property="og:description" content="Las fuerzas rusas utilizan municiones de bombardeo llamadas «Shahed», con las que han golpeado la capital en las últimas semanas. Por José Piñeiro La capital ucraniana sufrió este lunes un ataque con drones, que dañó infraestructuras «críticas» de la ciudad a pocas horas de la reunión prevista entre el dictador ruso, Vladimir Putin, y el presidente bielorruso Alexander Lukashenko en Minsk. Antes de esa cumbre, el ejército ruso informó el lunes que sus militares participarán en unos «ejercicios tácticos» en [&hellip;]" />
	<meta property="og:url" content="https://elnuevopais.net/2022/12/19/rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko/" />
	<meta property="og:site_name" content="El Nuevo País" />
	<meta property="article:published_time" content="2022-12-19T21:01:33+00:00" />
	<meta property="article:modified_time" content="2022-12-19T21:01:40+00:00" />
	<meta property="og:image" content="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES.jpg" />
	<meta property="og:image:width" content="1960" />
	<meta property="og:image:height" content="1103" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="José Piñeiro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="José Piñeiro" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País &raquo; Feed" href="https://elnuevopais.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País &raquo; Feed de los comentarios" href="https://elnuevopais.net/comments/feed/" />
<link rel='preconnect' href='https://4ny47e.a2cdn1.secureserver.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Nuevo País &raquo; Comentario Rusia ataca con drones capital de Ucrania mientras Putin se reunía con Lukashenko del feed" href="https://elnuevopais.net/2022/12/19/rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/4ny47e.a2cdn1.secureserver.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1&time=1671499744"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1&#038;time=1671499744' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1&#038;time=1671499744' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-includes/css/classic-themes.min.css?ver=1&#038;time=1671499744' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mashsb-styles-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.6&#038;time=1671499744' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.1&#038;time=1671499744' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.1&#038;time=1671499744' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.1.1&#038;time=1671499744' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/css/style.min.css?ver=4.2.4&#038;time=1671499744' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-child-style-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen-child/style.css?ver=4.2.4&#038;time=1671499744' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2Citalic%7CLato%3A400%2C700%7CMontserrat%3A400%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/css/photoswipe.min.css?ver=4.1.3&#038;time=1671499744' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/js_composer/custom.css?ver=5.0.1&#038;time=1671499744' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.8.4&#038;time=1671499744' type='text/css' media='all' />
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1&#038;time=1671499744' id='jquery-core-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1671499744' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/elnuevopais.net\/2022\/12\/19\/rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko\/","title":"Rusia+ataca+con+drones+capital+de+Ucrania+mientras+Putin+se+reun%C3%ADa+con+Lukashenko","image":"https:\/\/4ny47e.a2cdn1.secureserver.net\/wp-content\/uploads\/2022\/12\/EXPLOSIONES.jpg?time=1671499744","desc":"Las fuerzas rusas utilizan municiones de bombardeo llamadas \"Shahed\", con las que han golpeado la capital en las \u00faltimas semanas.\n\n\n\nPor Jos\u00e9 Pi\u00f1eiro\n\n\n\nLa capital ucraniana sufri\u00f3 este lunes un ataque con drones, que da\u00f1\u00f3 infraestructuras \"cr\u00edticas\" \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"ad3a71a00a","postid":"137323","servertime":"1671534715","ajaxurl":"https:\/\/elnuevopais.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.6&#038;time=1671499744' id='mashsb-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.1&#038;time=1671499744' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.1&#038;time=1671499744' id='ppress-select2-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-ER0DZEBKF5' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-ER0DZEBKF5");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://elnuevopais.net/wp-json/" /><link rel="alternate" type="application/json" href="https://elnuevopais.net/wp-json/wp/v2/posts/137323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevopais.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://4ny47e.a2cdn1.secureserver.net/wp-includes/wlwmanifest.xml?time=1671499744" />
<link rel='shortlink' href='https://elnuevopais.net/?p=137323' />
<link rel="alternate" type="application/json+oembed" href="https://elnuevopais.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elnuevopais.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.90.0" /><link rel="preload" type="font/woff2" as="font" href="https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-770x433.jpg" imagesrcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-770x433.jpg 770w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-300x169.jpg 300w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-1024x576.jpg 1024w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-100x56.jpg 100w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-1536x864.jpg 1536w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-293x165.jpg 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-1400x788.jpg 1400w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES.jpg 1960w" imagesizes="(max-width: 770px) 100vw, 770px">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5676652232633309&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/09/cropped-logoENPpeq_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/09/cropped-logoENPpeq_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/09/cropped-logoENPpeq_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/09/cropped-logoENPpeq_400x400-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 481px) {
.block-title-1 .block-title-wrap-style .filters {
    padding-top: 0;
}
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-137323 single-format-standard wp-custom-logo headings-f1 body-f2 sub-f1 quotes-f1 by-f3 wh-f2 block-titles-big block-titles-mid-1 menu-no-color-hover grids-spacing-0 mob-fi-tall excerpt-mob-off skin-light read-more-fade footer-widgets-text-white site-mob-menu-a-4 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-7 body-hero-s byline-font-2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-mob sticky-menu-1 sticky-top site-skin-2 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
				<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
			
				
	
		</ul>
	<div class="logo-main-wrap logo-mob-wrap">
			</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-7 header-width-1 header-skin-1 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-2 logo-only-when-stuck main-menu-l" data-pt-diff="0" data-pb-diff="0"><div class="bg-area">
	<div class="logo-main-wrap-l logo-main-wrap header-padding tipi-vertical-c tipi-row"><div class="logo logo-main"><a href="https://elnuevopais.net" data-pin-nopin="true"><span class="logo-img"><img src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/11/My-project.jpg?time=1671499744" alt="" width="346" height="195"></span></a></div></div>
	<div class="background mask"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck tipi-row main-menu-skin-1 main-menu-width-1 main-menu-bar-color-2 mm-skin-2 mm-submenu-1 mm-ani-1 main-menu-l sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap logo-menu-wrap-placeholder"></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-3">
					<li id="menu-item-123661" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123661"><a href="https://elnuevopais.net/category/venezuela/" data-ppp="3" data-tid="6"  data-term="category">Venezuela</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-123661" class="block-wrap-native block-wrap block-wrap-61 block-css-123661 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="123661" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Venezuela</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="123661" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="123661" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137339 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-antonio-ledezma" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/ledezma-pide-unidad-total-para-salir-de-maduro/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2017/11/ACN_Antonio-Ledezma.jpg?time=1671499744" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2017/11/ACN_Antonio-Ledezma.jpg 1800w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2017/11/ACN_Antonio-Ledezma-150x100.jpg 150w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2017/11/ACN_Antonio-Ledezma-300x200.jpg 300w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2017/11/ACN_Antonio-Ledezma-768x512.jpg 768w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2017/11/ACN_Antonio-Ledezma-1024x683.jpg 1024w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2017/11/ACN_Antonio-Ledezma-600x400.jpg 600w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/ledezma-pide-unidad-total-para-salir-de-maduro/">Ledezma pide unidad total para salir de Maduro</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137336 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-gobierno-interino tag-henrique-capriles tag-juan-guaido" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/capriles-carga-contra-el-gobierno-interino/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="capriles guaido" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/capriles-guaido-opposition-venezuela-1195940-370x247.jpeg" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/capriles-guaido-opposition-venezuela-1195940-370x247.jpeg 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/capriles-guaido-opposition-venezuela-1195940-770x513.jpeg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/capriles-carga-contra-el-gobierno-interino/">Capriles carga contra el gobierno interino</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137333 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-avances tag-crecimiento tag-maduro tag-presupuesto" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/segun-maduro-venezuela-culminara-2022-con-avances-indiscutibles/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Maduro sobre cierre de 2022" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/MADURO-370x247.webp" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/MADURO-370x247.webp 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/MADURO-770x513.webp 770w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/MADURO-900x600.webp 900w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/segun-maduro-venezuela-culminara-2022-con-avances-indiscutibles/"><strong>Según Maduro Venezuela culminará 2022 con “avances indiscutibles”</strong></a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-123662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123662"><a href="https://elnuevopais.net/category/mundo/" data-ppp="3" data-tid="101"  data-term="category">Mundo</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-123662" class="block-wrap-native block-wrap block-wrap-61 block-css-123662 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="123662" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Mundo</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="123662" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="123662" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137327 post type-post status-publish format-standard has-post-thumbnail hentry category-latinoamerica category-mundo tag-boluarte tag-destituciones tag-gabinete tag-protestas" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/boluarte-mueve-la-mata-en-el-gabinete-para-calmar-las-protestas-en-peru/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Boluarte cambia el gabinete" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-370x247.webp" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-370x247.webp 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-1155x770.webp 1155w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-770x513.webp 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/boluarte-mueve-la-mata-en-el-gabinete-para-calmar-las-protestas-en-peru/">Boluarte mueve la mata en el gabinete para calmar las protestas en Perú</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137323 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-drones tag-guerra-en-ucrania tag-kyiv tag-putin" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Rusia ataca con drones" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-370x247.jpg" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-370x247.jpg 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-1155x770.jpg 1155w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko/">Rusia ataca con drones capital de Ucrania mientras Putin se reunía con Lukashenko</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137320 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-china tag-ejercicios tag-navales tag-rusia" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/rusia-anuncia-maniobras-militares-con-china-para-reforzar-su-cooperacion-naval/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Rusia anuncia ejercicios navales" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-370x247.webp" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-370x247.webp 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-770x513.webp 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/rusia-anuncia-maniobras-militares-con-china-para-reforzar-su-cooperacion-naval/">Rusia anuncia maniobras militares con China para reforzar su cooperación naval</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-123663" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123663"><a href="https://elnuevopais.net/category/opinion/" data-ppp="3" data-tid="106"  data-term="category">Opinión</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-123663" class="block-wrap-native block-wrap block-wrap-61 block-css-123663 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="123663" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Opinión</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="123663" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="123663" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137311 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-asamblea tag-diputados tag-municipios tag-presupuesto" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/julio-castellanos-no-veamos-el-pasto-crecer-actuemos-localmente/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Presupuesto 2023" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ASAMBLEA-370x247.jpg" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ASAMBLEA-370x247.jpg 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ASAMBLEA-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/julio-castellanos-no-veamos-el-pasto-crecer-actuemos-localmente/">Julio Castellanos: No veamos el pasto crecer, actuemos localmente</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137308 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-barbarie tag-chavez-y-maduro tag-maduro tag-obsesion" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/cesar-perez-vivas-la-obsesion-autoritaria/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="La obsesión autoritaria" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/MADURO-CHAVEZ-370x247.jpg" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/cesar-perez-vivas-la-obsesion-autoritaria/">César Pérez Vivas: La obsesión autoritaria</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137032 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-arias tag-buffone tag-canache tag-cultura" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/14/carlos-ojeda-la-politica-cultural-como-elemento-de-transformacion-social/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="La política cultural, como elemento de transformación social" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ojeda-370x247.jpg" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/14/carlos-ojeda-la-politica-cultural-como-elemento-de-transformacion-social/">Carlos Ojeda: La política cultural, como elemento de transformación social</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-128181" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-128181"><a href="https://elnuevopais.net/category/economia/" data-ppp="3" data-tid="8"  data-term="category">Economía</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-128181" class="block-wrap-native block-wrap block-wrap-61 block-css-128181 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="128181" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Economía</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="128181" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="128181" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137297 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-encuesta tag-musk tag-renuncia tag-twitter" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/el-pueblo-hablo-575-de-usuarios-no-quiere-mas-a-elon-musk-en-twitter/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Piden renuncia de Musk en Twitter" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EON-MUSK-370x247.webp" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EON-MUSK-370x247.webp 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EON-MUSK-770x513.webp 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/el-pueblo-hablo-575-de-usuarios-no-quiere-mas-a-elon-musk-en-twitter/">“El pueblo habló”: 57,5% de usuarios no quiere más a Elon Musk en Twitter</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137217 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-avex tag-crecimiento tag-exportaciones tag-incremento" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/16/exportaciones-venezolanas-crecieron-40-durante-2022/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Aumentan exportaciones venezolanas" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPORTACIONES-370x247.jpg" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPORTACIONES-370x247.jpg 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPORTACIONES-770x513.jpg 770w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPORTACIONES-900x601.jpg 900w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/16/exportaciones-venezolanas-crecieron-40-durante-2022/">Exportaciones venezolanas crecieron 40% durante 2022</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137158 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-economia tag-an2020 tag-aprobacion tag-faria tag-presupuesto" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/15/asamblea-nacional-aprueba-en-diez-minutos-proyectos-de-ley-de-presupuesto-y-endeudamiento/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="AN aprueba presupuesto" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/AN2020-370x247.jpg" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/AN2020-370x247.jpg 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/AN2020-300x200.jpg 300w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/AN2020-100x67.jpg 100w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/AN2020-770x513.jpg 770w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/AN2020-293x195.jpg 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/AN2020.jpg 960w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/15/asamblea-nacional-aprueba-en-diez-minutos-proyectos-de-ley-de-presupuesto-y-endeudamiento/">Asamblea Nacional aprueba en diez minutos proyectos de Ley de Presupuesto y Endeudamiento</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-129378" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-129378"><a href="https://elnuevopais.net/category/deportes/" data-ppp="3" data-tid="102"  data-term="category">Deportes</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-129378" class="block-wrap-native block-wrap block-wrap-61 block-css-129378 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="129378" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Deportes</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="129378" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="129378" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137294 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-benzema-2 tag-francia tag-mundial-qatar-2022 tag-retiro tag-seleccion" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/karim-benzema-le-dice-adios-a-la-seleccion-de-francia/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Benzemá se va de la selección" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/KARIM-370x247.jpg" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/KARIM-370x247.jpg 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/KARIM-1155x770.jpg 1155w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/KARIM-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/karim-benzema-le-dice-adios-a-la-seleccion-de-francia/">Karim Benzemá le dice adiós a la selección de Francia</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137291 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-dibu tag-mundial-qatar-2022 tag-penales" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/el-paradon-de-dibu-martinez-que-le-salvo-la-vida-a-argentina-al-final-de-la-prorroga/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Dibu y su parada" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/parada-370x247.jpeg" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/parada-370x247.jpeg 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/parada-300x200.jpeg 300w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/parada-100x67.jpeg 100w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/parada-770x513.jpeg 770w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/parada-293x195.jpeg 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/parada.jpeg 960w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/el-paradon-de-dibu-martinez-que-le-salvo-la-vida-a-argentina-al-final-de-la-prorroga/">El paradón de Dibu Martínez que le salvó la vida a Argentina al final de la prórroga</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137271 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-consuelo tag-macron tag-mbappe tag-mundial-qatar-2022" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/macron-consolando-a-messi-se-convirtio-en-la-mejor-imagen-del-mundial/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Macron consolando a Mbappé" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/MACRON-1-370x247.jpg" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/macron-consolando-a-messi-se-convirtio-en-la-mejor-imagen-del-mundial/">Macron consolando a Messi se convirtió en la mejor imagen del Mundial</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-123665" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123665"><a href="https://elnuevopais.net/category/cultura-y-espectaculos/" data-ppp="3" data-tid="103"  data-term="category">Cultura y Espectáculos</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-123665" class="block-wrap-native block-wrap block-wrap-61 block-css-123665 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="123665" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Cultura y Espectáculos</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="123665" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="123665" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137283 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-emilio tag-laureano tag-matrimonio tag-tenerife" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/la-cosa-fue-bien-en-serio-laureano-marquez-se-caso-en-tenerife/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Matrimonio de Laureano" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/LAUREANO-370x247.jpg" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/la-cosa-fue-bien-en-serio-laureano-marquez-se-caso-en-tenerife/">La cosa fue bien en serio: Laureano Márquez se casó en Tenerife</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137211 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-acuario tag-berlin tag-explota tag-peces" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/16/estalla-mega-acuario-cilindrico-en-berlin-que-contenia-1-500-peces/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Estalla acuario" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/acuario-370x247.jpeg" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/16/estalla-mega-acuario-cilindrico-en-berlin-que-contenia-1-500-peces/">Estalla mega acuario cilíndrico en Berlín que contenía 1.500 peces</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137180 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia category-cultura-y-espectaculos tag-cuentas tag-musk tag-periodistas tag-suspencion tag-twitter" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/16/musk-le-echa-mas-gasolina-al-fuego-twitter-suspende-cuentas-de-periodistas-que-seguian-al-magnate/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Musk suspende cuentas de periodistas" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/MUSK-370x247.webp" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/MUSK-370x247.webp 370w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/MUSK-770x513.webp 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/16/musk-le-echa-mas-gasolina-al-fuego-twitter-suspende-cuentas-de-periodistas-que-seguian-al-magnate/">Musk le echa más gasolina al fuego: Twitter suspende cuentas de periodistas que seguían al magnate</a></h3></div></div></div></article></div></div></div></div></div></div></li>
				</ul>
				<ul class="horizontal-menu font-3 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/https://twitter.com/enpaiszeta" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">Rusia ataca con drones capital de Ucrania mientras Putin se reunía con Lukashenko</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Share</span></span></a><a href="https://twitter.com/intent/tweet?via=https://twitter.com/enpaiszeta&#038;text=Rusia%20ataca%20con%20drones%20capital%20de%20Ucrania%20mientras%20Putin%20se%20reun%C3%ADa%20con%20Lukashenko%20-%20https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweet</span></span></a></div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
<div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-3 mm-ani-1 secondary-menu-skin-2 secondary-menu-width-1"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c tipi-row">	<nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0">
		<ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-3 main-menu-skin-1 main-menu-bar-color-2 mm-skin-2 mm-submenu-1 mm-ani-1">
			<li class="current-date menu-padding date--secondary">20 diciembre, 2022</li>		</ul>
	</nav><!-- .secondary-navigation -->
<ul class="horizontal-menu menu-icons ul-padding tipi-vertical-c tipi-flex-r secondary-icons"><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/https://twitter.com/enpaiszeta" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li>
				
	
	</ul></div></div></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath hero-s sidebar-off-wide post-137323 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-drones tag-guerra-en-ucrania tag-kyiv tag-putin">
				<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-51">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
			<div class="hero-wrap clearfix hero-1 no-par"><div class="hero"><img width="770" height="433" src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-770x433.jpg" class="flipboard-image wp-post-image" alt="Rusia ataca con drones" decoding="async" srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-770x433.jpg 770w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-300x169.jpg 300w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-1024x576.jpg 1024w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-100x56.jpg 100w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-1536x864.jpg 1536w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-293x165.jpg 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES-1400x788.jpg 1400w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/EXPLOSIONES.jpg 1960w" sizes="(max-width: 770px) 100vw, 770px" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta meta-no-sub"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://elnuevopais.net/category/mundo/" class="cat">Mundo</a></div></div><div class="title-wrap"><h1 class="entry-title title flipboard-title">Rusia ataca con drones capital de Ucrania mientras Putin se reunía con Lukashenko</h1></div></div></div><!-- .meta-wrap -->			<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style=&quot;float:left;&quot;><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Rusia%20ataca%20con%20drones%20capital%20de%20Ucrania%20mientras%20Putin%20se%20reun%C3%ADa%20con%20Lukashenko&url=https://elnuevopais.net/2022/12/19/rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.6-->
<p><em>Las fuerzas rusas utilizan municiones de bombardeo llamadas «Shahed», con las que han golpeado la capital en las últimas semanas.</em></p>



<p><strong>Por José Piñeiro</strong></p>



<p>La capital ucraniana sufrió este lunes un ataque con drones, que dañó infraestructuras «críticas» de la ciudad a pocas horas de la reunión prevista entre el dictador ruso, Vladimir Putin, y el presidente bielorruso Alexander Lukashenko en Minsk.</p>



<p>Antes de esa cumbre, el ejército ruso informó el lunes que sus militares participarán en unos «ejercicios tácticos» en Bielorrusia, después de que en octubre se anunciara la formación de una fuerza conjunta de miles de efectivos.</p>



<p>Además, Rusia también anunció que varios de sus buques de guerra participarán a partir de esta semana en unos ejercicios conjuntos con la Marina china, una muestra más de acercamiento entre Moscú y Pekín frente a los países occidentales.</p>



<p>Por la noche, la capital ucraniana volvió a ser bombardeada por drones rusos.</p>



<p>«Durante la alerta aérea, se registraron 23 VANT [vehículo aéreo no tripulado] enemigos en el cielo de la capital. La defensa aérea destruyó 18 drones», declaró la administración militar de la Kiev en las redes sociales.</p>



<p>Las fuerzas rusas utilizan municiones de bombardeo llamadas «Shahed», con las que han golpeado la capital en las últimas semanas, agregó.</p>



<p>La administración civil de la capital emitió una alerta aérea inicialmente a las 01H56 (23H56 GMT). La segunda sirena, a las 05H24 (03H24 GMT), fue cancelada media hora después.</p>



<p>El alcalde de Kyiv, Vitali Klitschko, confirmó que se registraron explosiones en los distritos de Solomiansky y Shevchenkivskyi de la capital, y que varias infraestructuras críticas resultaron «dañadas».</p>



<p>Tras el ataque, el operador ucraniano de energía, DTEK, informó de que iba a imponer apagones de emergencia.</p>



<p>«Durante toda la noche, drones enemigos trataron de atacar instalaciones energéticas», causando «una situación difícil para el sistema (&#8230;)» y «cortes de emergencia (&#8230;)» en Kyev y otras diez regiones del país, aseguró por su parte el operador Ukrenergo en Telegram.</p>



<p>Desde el inicio de la invasión rusa de Ucrania, el 24 de febrero, el país ha sufrido frecuentes bombardeos.</p>



<p>Los ataques se intensificaron en octubre, después de que Moscú sufriera una serie de reveses militares.</p>



<p>Desde entonces, Rusia optó por bombardear de manera masiva las centrales e infraestructuras eléctricas del país, dejando a millones de ucranianos sin luz ni agua en pleno invierno boreal. Francia y la Unión Europea (UE) han dicho que los ataques rusos contra la infraestructura civil constituyen crímenes de guerra, y el jefe de la diplomacia de la UE los calificó como «bárbaros».</p>



<p>Las autoridades ucranianas temen una nueva ofensiva en los primeros meses de 2023 desde Bielorrusia, como la que permitió a Rusia iniciar la invasión a finales de febrero.</p>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://elnuevopais.net/tag/drones/" rel="tag">Drones</a><a href="https://elnuevopais.net/tag/guerra-en-ucrania/" rel="tag">Guerra en Ucrania</a><a href="https://elnuevopais.net/tag/kyiv/" rel="tag">Kyiv</a><a href="https://elnuevopais.net/tag/putin/" rel="tag">Putin</a></div></div><div class="share-it share-it-1 share-it-bold share-it-count-0 share-it-after tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=https://twitter.com/enpaiszeta&#038;text=Rusia%20ataca%20con%20drones%20capital%20de%20Ucrania%20mientras%20Putin%20se%20reun%C3%ADa%20con%20Lukashenko%20-%20https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F&media=https%3A%2F%2F4ny47e.a2cdn1.secureserver.net%2Fwp-content%2Fuploads%2F2022%2F12%2FEXPLOSIONES-770x433.jpg&description=Rusia%20ataca%20con%20drones%20capital%20de%20Ucrania%20mientras%20Putin%20se%20reun%C3%ADa%20con%20Lukashenko" class="tipi-tip tipi-tip-move share-button share-button-pin" rel="noopener nofollow" aria-label="Pin" data-title="Pin" target="_blank" data-pin-custom="true"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-pinterest"></i></span></a></div><div class="user-page-box-1 user-box-skin-1 user-box-type-1 tipi-xs-12 user-page-box clearfix">		<div class="mask">
			<a href="https://elnuevopais.net/author/josepineiro/">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" class="zeen-lazy-load-base zeen-lazy-load" alt='' data-lazy-src='https://secure.gravatar.com/avatar/b8d116c383fa3d80568e6e0912b241ab?s=60&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/b8d116c383fa3d80568e6e0912b241ab?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' decoding='async'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b8d116c383fa3d80568e6e0912b241ab?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8d116c383fa3d80568e6e0912b241ab?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' decoding='async'/></noscript>				<span class="overlay-arrow-r overlay-arrow"><i class="tipi-i-long-right"></i></span>
			</a>
		</div>
		<div class="meta">
			<div class="author-info-wrap">
				<div class="author-name font-1"><a href="https://elnuevopais.net/author/josepineiro/">José Piñeiro</a></div>
							</div>
			<div class="author-right-meta">
												<div class="icons">
														</div>
			</div>
		</div>
	</div>
	<div class="related-posts-wrap clearfix"><div id="block-wrap-90792" class="block-wrap-native block-wrap block-wrap-29 block-css-90792 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="90792" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Related</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="90792" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="90792" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137327 post type-post status-publish format-standard has-post-thumbnail hentry category-latinoamerica category-mundo tag-boluarte tag-destituciones tag-gabinete tag-protestas" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/boluarte-mueve-la-mata-en-el-gabinete-para-calmar-las-protestas-en-peru/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="Boluarte cambia el gabinete" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-293x293.webp" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-293x293.webp 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-390x390.webp 390w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-585x585.webp 585w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-900x900.webp 900w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://elnuevopais.net/category/latinoamerica/" class="cat">Latinoamérica</a><a href="https://elnuevopais.net/category/mundo/" class="cat">Mundo</a></div></div><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/boluarte-mueve-la-mata-en-el-gabinete-para-calmar-las-protestas-en-peru/">Boluarte mueve la mata en el gabinete para calmar las protestas en Perú</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137320 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-china tag-ejercicios tag-navales tag-rusia" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/rusia-anuncia-maniobras-militares-con-china-para-reforzar-su-cooperacion-naval/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="Rusia anuncia ejercicios navales" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-293x293.webp" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-293x293.webp 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-390x390.webp 390w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-585x585.webp 585w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://elnuevopais.net/category/mundo/" class="cat">Mundo</a></div></div><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/rusia-anuncia-maniobras-militares-con-china-para-reforzar-su-cooperacion-naval/">Rusia anuncia maniobras militares con China para reforzar su cooperación naval</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137317 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-estados-unidos category-mundo" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/enjuiciar-a-trump-recomienda-congreso-de-eeuu/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="Recomiendan enjuciar a Trump" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ASALTO-293x293.jpg" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ASALTO-293x293.jpg 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ASALTO-390x390.jpg 390w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://elnuevopais.net/category/destacado/" class="cat">Destacado</a><a href="https://elnuevopais.net/category/estados-unidos/" class="cat">Estados Unidos</a><a href="https://elnuevopais.net/category/mundo/" class="cat">Mundo</a></div></div><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/enjuiciar-a-trump-recomienda-congreso-de-eeuu/">Enjuiciar a Trump recomienda Congreso de EEUU</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-137314 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-guerra-en-ucrania tag-lukashenko tag-putin" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://elnuevopais.net/2022/12/19/putin-visita-bielorrusia-y-se-disparan-las-alarmas-de-que-involucre-a-lukashenko-en-la-guerra/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="Putin Luka" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/PUTIN-LUKA-293x293.jpg" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/PUTIN-LUKA-293x293.jpg 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/PUTIN-LUKA-390x390.jpg 390w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/PUTIN-LUKA-585x585.jpg 585w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/PUTIN-LUKA-900x900.jpg 900w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://elnuevopais.net/category/mundo/" class="cat">Mundo</a></div></div><div class="title-wrap"><h3 class="title"><a href="https://elnuevopais.net/2022/12/19/putin-visita-bielorrusia-y-se-disparan-las-alarmas-de-que-involucre-a-lukashenko-en-la-guerra/"><strong>Putin visita Bielorrusia y se disparan las alarmas de que involucre a Lukashenko en la guerra</strong></a></h3></div></div></div></article></div></div></div></div></div>	<div class="next-prev-posts clearfix next-prev__design-1">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://elnuevopais.net/2022/12/19/rusia-anuncia-maniobras-militares-con-china-para-reforzar-su-cooperacion-naval/">
						<i class="tipi-i-long-left"></i>
						<img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="Rusia anuncia ejercicios navales" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-100x56.webp" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-100x56.webp 100w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-300x169.webp 300w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-1024x576.webp 1024w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-770x433.webp 770w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios-293x165.webp 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/ejercicios.webp 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" />					</a>
				</div>
							<div class="meta">
					<a href="https://elnuevopais.net/2022/12/19/rusia-anuncia-maniobras-militares-con-china-para-reforzar-su-cooperacion-naval/" class="previous-title title">
						<span>Previous</span>
						Rusia anuncia maniobras militares con China para reforzar su cooperación naval					</a>
				</div>
			</div>
				<div class="next-block prev-next-block clearfix">				<div class="mask">
					<i class="tipi-i-long-right"></i>
					<a href="https://elnuevopais.net/2022/12/19/boluarte-mueve-la-mata-en-el-gabinete-para-calmar-las-protestas-en-peru/">
						<img width="100" height="58" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="Boluarte cambia el gabinete" decoding="async" loading="lazy" data-lazy-src="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-100x58.webp" data-lazy-srcset="https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-100x58.webp 100w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-300x173.webp 300w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-1024x589.webp 1024w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-770x443.webp 770w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-1536x883.webp 1536w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-293x168.webp 293w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1-1400x805.webp 1400w, https://4ny47e.a2cdn1.secureserver.net/wp-content/uploads/2022/12/BOLUARTE-1.webp 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" />					</a>
				</div>
							<div class="meta">
					<a href="https://elnuevopais.net/2022/12/19/boluarte-mueve-la-mata-en-el-gabinete-para-calmar-las-protestas-en-peru/" class="next-title title">
						<span>Next</span>
						Boluarte mueve la mata en el gabinete para calmar las protestas en Perú					</a>
				</div>
			</div>
			</div>
<div class="comments__type-1"><div id="comments" class="comments-area">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="footer-block-title comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/19/rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elnuevopais.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
		<div hidden class="wpsec_captcha_wrapper">
			<div class="wpsec_captcha_image"></div>
			<label for="wpsec_captcha_answer">
			Type in the text displayed above			</label>
			<input type="text" class="wpsec_captcha_answer" name="wpsec_captcha_answer" value=""/>
		</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit tipi-button" value="Submit" /> <input type='hidden' name='comment_post_ID' value='137323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="10"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
	
			</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
				<div class="bg-area-inner">
															<div class="footer-lower-area footer-area clearfix site-skin-2">
	<div class="tipi-row">
							<nav id="footer-navigation" class="footer-navigation clearfix font-3">
		<ul id="menu-menu-principal-1" class="footer-menu horizontal-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123661"><a href="https://elnuevopais.net/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123662"><a href="https://elnuevopais.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123663"><a href="https://elnuevopais.net/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-128181"><a href="https://elnuevopais.net/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-129378"><a href="https://elnuevopais.net/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123665"><a href="https://elnuevopais.net/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul>	</nav><!-- .footer-navigation -->
		<div id="to-top-wrap" class="to-top zeen-effect to-top-2 font-2"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up zeen-effect"></i></a></div>			</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
												<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123661"><a href="https://elnuevopais.net/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123662"><a href="https://elnuevopais.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123663"><a href="https://elnuevopais.net/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-128181"><a href="https://elnuevopais.net/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-129378"><a href="https://elnuevopais.net/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-123665"><a href="https://elnuevopais.net/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
					
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://elnuevopais.net/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://elnuevopais.net/tag/venezuela/" class="tag-cloud-link tag-link-127 tag-link-position-1" style="font-size: 12px;">Venezuela</a>
<a href="https://elnuevopais.net/tag/destacado/" class="tag-cloud-link tag-link-211 tag-link-position-2" style="font-size: 12px;">destacado</a>
<a href="https://elnuevopais.net/tag/nicolas-maduro/" class="tag-cloud-link tag-link-141 tag-link-position-3" style="font-size: 12px;">Nicolás Maduro</a>
<a href="https://elnuevopais.net/tag/maduro/" class="tag-cloud-link tag-link-139 tag-link-position-4" style="font-size: 12px;">maduro</a>
<a href="https://elnuevopais.net/tag/espana/" class="tag-cloud-link tag-link-542 tag-link-position-5" style="font-size: 12px;">España</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1">
	<div class="share-buttons">
		<a href="https://twitter.com/intent/tweet?via=https://twitter.com/enpaiszeta&#038;text=Rusia%20ataca%20con%20drones%20capital%20de%20Ucrania%20mientras%20Putin%20se%20reun%C3%ADa%20con%20Lukashenko%20-%20https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=Rusia ataca con drones capital de Ucrania mientras Putin se reunía con Lukashenko – https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Felnuevopais.net%2F2022%2F12%2F19%2Frusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a>	</div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://elnuevopais.net/wp-admin/admin-ajax.php";
</script>
<script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "El Nuevo País",
	"description": "El diario de los Poleo","url": "https://elnuevopais.net/","datePublished": "2022-12-19T15:01:33-06:00","dateCreated": "2022-12-19T15:01:33-06:00","dateModified": "2022-12-19T15:01:40-06:00","sameAs": ["https://twitter.com/https://twitter.com/enpaiszeta"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://elnuevopais.net/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container tipi-spin">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp-all-c pswp__button--close" title="Close"><svg tabindex="0" aria-hidden="true" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M6.586 8L.93 2.344 2.344.93 8 6.586 13.656.93l1.414 1.414L9.414 8l5.656 5.656-1.414 1.414L8 9.414 2.344 15.07.93 13.656z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--share" title="Share"><svg tabindex="0" aria-hidden="true" width="20" height="22" viewBox="0 0 20 22" xmlns="http://www.w3.org/2000/svg"><path d="M16 14c-1.1 0-2.1.5-2.8 1.2l-5.3-3.1c0-.4.1-.7.1-1.1 0-.4-.1-.7-.2-1.1l5.3-3.1c.8.7 1.8 1.2 2.9 1.2 2.2 0 4-1.8 4-4s-1.8-4-4-4-4 1.8-4 4c0 .4.1.7.2 1.1L6.8 8.2C6.1 7.5 5.1 7 4 7c-2.2 0-4 1.8-4 4s1.8 4 4 4c1.1 0 2.1-.5 2.8-1.2l5.3 3.1c0 .4-.1.7-.1 1.1 0 2.2 1.8 4 4 4s4-1.8 4-4-1.8-4-4-4zm0-12c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zM4 13c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm12 7c-1.1 0-2-.9-2-2 0-.4.1-.7.3-1 .3-.6 1-1 1.7-1 1.1 0 2 .9 2 2s-.9 2-2 2z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--fs" title="Toggle fullscreen"><svg tabindex="0" aria-hidden="true" class="pswp-fs-out" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M0 14V9h2v3h3v2H0zM0 0h5v2H2v3H0V0zm18 0v5h-2V2h-3V0h5zm0 14h-5v-2h3V9h2v5z" fill="#FFF" fill-rule="nonzero"/></svg><svg tabindex="0" aria-hidden="true" class="pswp-fs-in" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M5 9v5H3v-3H0V9h5zm0-4H0V3h3V0h2v5zm8 0V0h2v3h3v2h-5zm0 4h5v2h-3v3h-2V9z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--zoom" title="Zoom in/out"><svg tabindex="0" aria-hidden="true" class="pswp-zoom-in" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-1.414 1.414-3.25-3.25 1.414-1.414z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/><path fill="#FFF" fill-rule="nonzero" d="M7.043 4.008l-.085 5-1-.017.085-5z"/></g></svg><svg tabindex="0" aria-hidden="true" class="pswp-zoom-out" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-3.25-3.25-1.413 1.414 3.25 3.25z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/></g></svg></button>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>

			<button class="pswp__button pswp-all-c pswp__button--arrow--left" title="Previous"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M5.215 12.03L7 10.5 4 7h10V5H4l3-3.5L5.215.032 0 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>

			<button class="pswp__button pswp-all-c pswp__button--arrow--right" title="Next"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M8.785 12.03L7 10.5 10 7H0V5h10L7 1.5 8.785.032 14 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><style id='zeen-mm-style-inline-css' type='text/css'>
.main-menu-bar-color-2 .menu-main-menu .menu-item-123661.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-123661 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-123662.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-123662 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-123663.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-123663 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-128181.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-128181 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-129378.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-129378 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-123665.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-123665 .sub-menu { background: #111;}
</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/elnuevopais.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"041332c71a","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.1&#038;time=1671499744' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/js/gsap/gsap.min.js?ver=3.6&#038;time=1671499744' id='gsap-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/js/gsap/ScrollTrigger.min.js?ver=3.6&#038;time=1671499744' id='scroll-trigger-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/js/js.cookie.min.js?ver=2.2.1&#038;time=1671499744' id='js-cookie-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/js/imagesloaded.pkgd.min.js?ver=4.1.4&#038;time=1671499744' id='images-loaded-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0&#038;time=1671499744' id='menu-aim-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/js/photoswipe-ui-default.min.js?ver=4.1.3&#038;time=1671499744' id='photoswipe-ui-js'></script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/js/photoswipe.min.js?ver=4.1.3&#038;time=1671499744' id='photoswipe-js'></script>
<script type='text/javascript' id='zeen-functions-js-extra'>
/* <![CDATA[ */
var zeenJS = {"root":"https:\/\/elnuevopais.net\/wp-json\/codetipi-zeen\/v1\/","nonce":"80867671fc","qry":{"page":0,"year":2022,"monthnum":12,"day":19,"name":"rusia-ataca-con-drones-capital-de-ucrania-mientras-putin-se-reunia-con-lukashenko","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_menu_item_cache":false,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/elnuevopais.net","wooStockFormat":"","sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":false,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/elnuevopais.net\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/elnuevopais.net\/wp-content\/plugins","frontpage":false,"ipl":[]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.2.4&#038;time=1671499744' id='zeen-functions-js'></script>
<script type='text/javascript' id='zeen-functions-js-after'>
	var zeen_123661 = {
		id: 123661,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"6","post_type":{"post":"post"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_123662 = {
		id: 123662,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"101","post_type":{"post":"post"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_123663 = {
		id: 123663,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"106","post_type":{"post":"post"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_128181 = {
		id: 128181,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"8","post_type":{"post":"post"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_129378 = {
		id: 129378,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"102","post_type":{"post":"post"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_123665 = {
		id: 123665,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"103","post_type":{"post":"post"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_90792 = {
		id: 90792,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 29,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[137323],"posts_per_page":4,"post_type":"post","tag":"","cat":"101"}	};
	
</script>
<script type='text/javascript' src='https://4ny47e.a2cdn1.secureserver.net/wp-includes/js/comment-reply.min.js?ver=6.1.1&#038;time=1671499744' id='comment-reply-js'></script>
<script type='text/javascript' src='https://captcha.wpsecurity.godaddy.com/api/v1/captcha/script?trigger=comment' id='wpsec_show_captcha-js'></script>
</body>
</html>